<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="it" xml:lang="it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Auguri Capodanno Obama, privilegio essere vostro presidente" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.gdp.ch/sites/default/files/og_default.png" />
<meta property="og:url" content="http://www.gdp.ch/node/151205" />
<script type='text/javascript' src='/sites/default/files/addthis/addthis_widget.js#async=1'></script>
<link rel="shortcut icon" href="/sites/all/themes/gdp_notizie/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" content="Obama dice fra l'altro di starsi preparando, con la fine del suo secondo mandato alla Casa Bianca, a &quot;svolgere un ruolo ancora più importante: quello di cittadino&quot;, perché &quot;l'America continui a crescere nel rispetto della promessa dei nostri Padri Fondatori&quot;." />
<link rel="canonical" href="http://www.gdp.ch/ats-news/auguri-capodanno-obama-privilegio-essere-vostro-presidente-id151205.html" />
<meta name="revisit-after" content="1 day" />
  <title>Auguri Capodanno Obama, privilegio essere vostro presidente | Giornale del Popolo</title>  
  <link type="text/css" rel="stylesheet" media="all" href="http://www.gdp.ch/sites/default/files/css/css_32c0ffdebf695250f61d4a8796e69e3c.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.gdp.ch/sites/default/files/css/css_c027fcfcb6fd28c4de6eb1a60ace9e2b.css" />
  <script type="text/javascript" src="http://www.gdp.ch/sites/default/files/js/js_c53cf2a44ac5dbe3b8d85edad2deefc9.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"printAds":{"speed":500,"timeout":5000,"random":true,"pause":true,"nav":false},"addthis":{"config_default":{"services_toolbox":"facebook,twitter,google_plusone_share,email,print,compact","services_compact":"","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-4d739d2848ee7232","data_track_clickback":true,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"it","data_use_flash":true},"share_default":{"templates":{"twitter":""}}},"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"node\/151205","view_base_path":"node\/151205","view_dom_id":7,"pager_element":0},{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"node\/151178","view_base_path":"popularalltabstoday","view_dom_id":11,"pager_element":0}]},"0":{"basePath":"\/"},"1":{"fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."}},"2":{"printAds":{"speed":500,"timeout":5000,"random":true,"pause":true,"nav":false}},"3":{"addthis":{"config_default":{"services_toolbox":"facebook,twitter,google_plusone_share,email,print,compact","services_compact":"","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-4d739d2848ee7232","data_track_clickback":true,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"it","data_use_flash":true},"share_default":{"templates":{"twitter":""}}}},"4":{"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}}},"5":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"node\/151178","view_base_path":"node\/151178","view_dom_id":7,"pager_element":0}]}},"6":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"node\/151178","view_base_path":"popularalltabstoday","view_dom_id":11,"pager_element":0}]}},"viewsdisplaytabs":{"views":{"popular_all_tabs":"popular_all_tabs"},"default_display":{"popular_all_tabs":"block_1"},"view_throbber":{"popular_all_tabs":1}},"CToolsUrlIsAjaxTrusted":{"\/search\/content":[true,true]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
    <script src="/sites/all/themes/mimas_default_blue/js/lazyad-loader.min.js" async></script>
    <!--[if IE 6]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie6.css" type="text/css" media="screen" /><![endif]-->  
  <!--[if IE 7]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie7.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/css/ext-base-ie.css" type="text/css" media="all" /><![endif]-->
  <script type="text/javascript"> </script>
    <link rel="alternate" type="application/rss+xml" title="Auguri Capodanno Obama, privilegio essere vostro presidente | Giornale del Popolo - RSS 2.0" href="/rss.xml" />
  </head>

<body class="not-front not-logged-in page-node node-type-story no-sidebars i18n-it">

<div id="top-includes"><div class="clear-block block block-block" id="block-block-6">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
 <!-- NET-Metrix-Audit version="1.5" -->
<script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://gdp.wemfbox.ch/cgi-bin/ivw/CP";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://gdp.wemfbox.ch/cgi-bin/ivw/CP" width="1" height="1" alt="" />
</noscript>
<!-- /NET-Metrix-Audit -->

<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56653393-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>  
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-page-background-glare">
    <div id="mt-page-background-glare-image"> </div>
</div>
<div id="nmt-page-background-glare">
    <div id="nmt-page-background-glare-image"> </div>
</div>
<div id="center-content-wrapper">
<div class="ad ad-left"><div class="clear-block block block-block" id="block-block-8">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<!-- ADV SKYCRAPER LEFT - Default -->
<div class="ad" data-lazyad data-matchmedia="only screen and (min-width: 881px)">
    <script type="text/lazyad">
<!--
<script type="text/javascript">
	
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt type="text/javascript" src="http://adserver.adtech.de/addyn/3.0/1407/5026084/0/5738/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');

</script>
-->
</script>
</div>
<noscript>
<a href="http://adserver.adtech.de/adlink/3.0/1407/5026084/0/5738/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1407/5026084/0/5738/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="770"></a>
</noscript>


	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div class="ad ad-right"><div class="clear-block block block-block" id="block-block-4">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<!-- ADV SKYCRAPER - Default -->
<div class="ad" data-lazyad data-matchmedia="only screen and (min-width: 881px)">
    <script type="text/lazyad">
<!--
<script type="text/javascript">

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt type="text/javascript" src="http://adserver.adtech.de/addyn/3.0/1407/4592264/0/5738/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');

</script>
-->
</script>
</div>
<noscript>
<a href="http://adserver.adtech.de/adlink/3.0/1407/4592264/0/5738/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1407/4592264/0/5738/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="770"></a>
</noscript>


	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-main">
	<div class="ad ad-top"><div class="clear-block block block-block" id="block-block-3">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<!-- ADV EXTERNAL TOP - Default -->
<div class="ad" data-lazyad data-matchmedia="only screen and (min-width: 881px)">
    <script type="text/lazyad">
<!--
<script type="text/javascript">

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt type="text/javascript" src="http://adserver.adtech.de/addyn/3.0/1407/4592263/0/5401/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');

</script>
-->
</script>
</div>
<noscript>
<a href="http://adserver.adtech.de/adlink/3.0/1407/4592263/0/5401/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1407/4592263/0/5401/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="994" height="250"></a>
</noscript>


	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="cleared reset-box"></div>
<div class="mt-sheet">
    <div class="mt-sheet-tl"></div>
    <div class="mt-sheet-tr"></div>
    <div class="mt-sheet-bl"></div>
    <div class="mt-sheet-br"></div>
    <div class="mt-sheet-tc"></div>
    <div class="mt-sheet-bc"></div>
    <div class="mt-sheet-cl"></div>
    <div class="mt-sheet-cr"></div>
    <div class="mt-sheet-cc"></div>
    <div class="mt-sheet-body">
    <div class="head-wrapper">
<div class="mt-header">
    <div class="mt-header-clip">
    <div class="mt-header-center">
        <div class="mt-header-png"></div>
        <div class="mt-header-jpeg"></div>
    </div>
    </div>
    	<div class="mt-headerobject"></div>
	<div class="mt-logo">
      <h1 class="mt-logo-name"><a href="/" title = "Giornale del Popolo">Giornale del Popolo</a></h1>      	</div>

	<div class="mt-theme-logo"><a href="/" title="Giornale del Popolo"><img src="http://www.gdp.ch/sites/default/files/gdp_notizie_logo.png" alt=""></a></div>	<div class="service-links"><div class="clear-block block block-block" id="block-block-1">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<div class="sociallinks">
  <span class="rss"><a href="/service/feed-rss.html">Feed RSS</a></span>
  <span class="fb"><a href="https://www.facebook.com/giornaledelpopolo">facebook</a></span>
  <span class="tw"><a href="https://twitter.com/giorndelpopolo">twitter</a></span>
  <span class="gp"><a href="https://plus.google.com/100760519098007395979" rel="publisher">Google+</a></span>
</div>
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="search-container"><div class="clear-block block block-search" id="block-search-0">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<form action="/search/content"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Cerca nel sito: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Inserisci i termini da cercare." class="form-text" />
</div>
<span class="mt-button-wrapper"><span class="mt-button-l"><!-- layout --></span><span class="mt-button-r"><!-- layout --></span><input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit mt-button"/></span><input type="hidden" name="form_build_id" id="form-vmEdEBcLLiMZZNEA-e9ZyWpxQT9ucvpUj185XVpjUdw" value="form-vmEdEBcLLiMZZNEA-e9ZyWpxQT9ucvpUj185XVpjUdw"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div></div>
<div class="cleared reset-box"></div>
<div class="mt-nav">
    <div class="mt-nav-l"></div>
    <div class="mt-nav-r"></div>
	<div class="mt-nav-outer">
	    	    	    
<div id="mt-hmenu-7-id"><ul class="static-nav">
    <li><a class="home" href="/"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Home</span></a></li>
    <li class="mt-hmenu-li-separator"><span class="mt-hmenu-separator"> </span></li>
    <li><a class="menu-button" href="#"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Menu</span></a></li>
</ul></div>

<div id="mt-hmenu-primary-links-id"><ul class="mt-hmenu"><li class="leaf ticino-e-regioni first"><a href="/ticino-e-regioni" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Ticino e Regioni</span></a></li>
<li class="leaf svizzera"><a href="/svizzera" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Svizzera</span></a></li>
<li class="leaf mondo"><a href="/mondo" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Mondo</span></a></li>
<li class="leaf catholica"><a href="/catholica" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Catholica</span></a></li>
<li class="leaf economia"><a href="/economia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Economia</span></a></li>
<li class="expanded sport"><a href="/sport" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Sport</span></a><ul><li class="leaf tutte-le-news first"><a href="/sport" class="hide-desktop" title="">Tutte le news</a></li>
<li class="leaf hockey"><a href="/sport/hockey" title="">Hockey</a></li>
<li class="leaf calcio"><a href="/sport/calcio" title="">Calcio</a></li>
<li class="leaf olimpiadi"><a href="/sport/olimpiadi" title="">Olimpiadi</a></li>
<li class="leaf altro last"><a href="/sport/altro" title="">Altro</a></li>
</ul></li>
<li class="leaf commenti"><a href="/editoriali" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Commenti</span></a></li>
<li class="expanded cultura"><a href="/cultura" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Cultura</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/cultura" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf arte-e-cultura last"><a href="/cultura/arte-e-cultura" title="">Arte e Cultura</a></li>
</ul></li>
<li class="leaf costume"><a href="/costume-e-societa" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Costume</span></a></li>
<li class="leaf tecnologia"><a href="/scienza-e-tecnologia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Tecnologia</span></a></li>
<li class="expanded rubriche"><a href="/rubriche" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Rubriche</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/rubriche" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf ieri-nel-mondo"><a href="/rubriche/ieri-nel-mondo" title="">Ieri nel mondo</a></li>
<li class="leaf economando"><a href="/rubriche/economando" title="">Economando</a></li>
<li class="leaf tribuna-libera"><a href="/rubriche/tribuna-libera" title="">Tribuna libera</a></li>
<li class="leaf il-minuto-della-premier-league"><a href="/rubriche/il-minuto-della-premier-league" title="">Il minuto della Premier League</a></li>
<li class="leaf dalla-ramina-con-ardore last"><a href="/rubriche/dalla-ramina-con-ardore" title="">Dalla ramina con ardore</a></li>
</ul></li>
<li class="leaf e-paper last"><a href="/app.html" class="hide-desktop" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">E-Paper</span></a></li>
</ul></div>
	    	    	</div>
</div>
</div> <!-- head-wrapper -->
<div class="cleared reset-box"></div>
<div class="mt-content-layout">
    <div class="mt-content-layout-row">
<div class="mt-layout-cell mt-content">
<div class="mt-post mt-bc">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="breadcrumb mt-postcontent"><a href="/">Home</a> > Auguri Capodanno Obama, privilegio essere vostro presidente</div>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
              
                <div class="mt-post">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="panel-display panel-gdp-grid-default clear-block" >
        <div class="col-wrapper">
	    <div class="content-col-wrapper">
	      <div class="content-inside">
	    			    <div class="panel-panel panel-col-content">
		        <div class="inside"><div class="panel-pane pane-views pane-custom-story-detail" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-story-detail view-id-custom_story_detail view-display-id-page_1 view-story-detail view-dom-id-2">
  
  
  
      <div class="attachment attachment-before">
      <div class="view view-custom-story-detail view-id-custom_story_detail view-display-id-attachment_1 story-meta view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <span class="views-field-name">
  
    
      ATS News
      </span>
  

      <span class="views-field-field-prehead-value">
  
    
      
      </span>
  
  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="views-field-title">
  
    
      <h2>Auguri Capodanno Obama, privilegio essere vostro presidente</h2>
      </div>
  

      <div class="updated">
  
    
      31.12.2016 - aggiornato: 31.12.2016 - 19:21
      </div>
  

      <div class="socialbm">
  
    
      <div class='addthis_toolbox addthis_default_style ' addthis:url='http://www.gdp.ch/ats-news/auguri-capodanno-obama-privilegio-essere-vostro-presidente-id151205.html' addthis:title='Auguri Capodanno Obama, privilegio essere vostro presidente' ><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_google_plusone_share'></a><a class='addthis_toolbox_item addthis_button_email'></a><a class='addthis_toolbox_item addthis_button_print'></a><a class='addthis_toolbox_item addthis_button_compact' ></a></div>
      </div>
  

      <div class="views-field-field-teaser-value">
  
    
      <p> "Essere il vostro presidente è stato il privilegio della mia vita": questa la battuta-chiave di un breve discorso in video di auguri di fine anno di Barack Obama agli americani trasmesso dai media. </p>
      </div>
  

      <div class="views-field-field-pictureref-nid">
  
    
      
      </div>
  

      <div class="views-field-body">
  
    
      <p>Obama dice fra l'altro di starsi preparando, con la fine del suo secondo mandato alla Casa Bianca, a "svolgere un ruolo ancora più importante: quello di cittadino", perché "l'America continui a crescere nel rispetto della promessa dei nostri Padri Fondatori". Obama ha anche ringraziato i suoi concittadini per aver reso l'America "più forte in questi otto anni".</p>
      </div>
  
  </div>
    </div>
    
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/libraries/easing/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">
var $jqAIS = jQuery.noConflict(true);

if ($jqAIS(".views-field-field-pictureref-nid .field-item").length > 1) {
	$jqAIS('.views-field-field-pictureref-nid').bxSlider({
    	mode: 'fade',
    	captions: false,
    });
}


</script>

  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
		    </div>    
		    		    
		    		    <div class="panel-panel panel-col-notizie single">
		      <div class="inside"><div class="panel-pane pane-views-panes pane-mimas-article-teaser-panel-pane-2" >
  
  
  
  <div class="pane-content">
    <div class="view view-mimas-article-teaser view-id-mimas_article_teaser view-display-id-panel_pane_2 view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/siria-onu-adotta-risoluzione-russa-su-cessate-il-fuoco-id151209.html">Siria: Onu adotta risoluzione russa su cessate il fuoco</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> Il Consiglio di sicurezza delle Nazioni Unite ha adottato oggi la risoluzione russa che ratifica l'accordo sul cessate il fuoco in Siria sotto l'egida di Mosca e di Ankara. </p>
      </div>
  

      <div class="updated">
  
    
      31.12.2016 - aggiornato: 31.12.2016 - 20:06
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/italia-ragazzini-rubano-statua-gesu-presepe-identificati-id151206.html">Italia: ragazzini rubano statua Gesù in presepe, identificati</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> Tre ragazzini, due marocchini e un albanese, di cui due minorenni, hanno rubato nella tarda serata di ieri la statua di Gesù Bambino collocata in una capanna in piazza Manara a Treviglio. La statuetta è stata ritrovata nella giornata di oggi. </p>
      </div>
  

      <div class="updated">
  
    
      31.12.2016 - aggiornato: 31.12.2016 - 19:24
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/auguri-capodanno-obama-privilegio-essere-vostro-presidente-id151205.html" class="active">Auguri Capodanno Obama, privilegio essere vostro presidente</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> "Essere il vostro presidente è stato il privilegio della mia vita": questa la battuta-chiave di un breve discorso in video di auguri di fine anno di Barack Obama agli americani trasmesso dai media. </p>
      </div>
  

      <div class="updated">
  
    
      31.12.2016 - aggiornato: 31.12.2016 - 19:21
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/sz-vettura-finisce-la-sua-corsa-incastrata-tra-due-guardrail-id151203.html">SZ: vettura finisce la sua corsa incastrata tra due guardrail</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> Rocambolesco incidente della circolazione oggi a Seewen (SZ): a causa della velocità troppo elevata, un veicolo è uscito di strada in una curva e ha finito la sua corsa incastrato tra due guardrail. Il conducente è rimasto illeso. </p>
      </div>
  

      <div class="updated">
  
    
      31.12.2016 - aggiornato: 31.12.2016 - 18:31
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/aeroporto-zurigo-arrestati-tre-contrabbandieri-di-khat-id151198.html">Aeroporto Zurigo: arrestati tre contrabbandieri di khat</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> La polizia cantonale zurighese ha arrestato ieri all'aeroporto di Kloten due donne e un uomo che volevano contrabbandare in Svizzera complessivamente circa 120 chilogrammi di khat. </p>
      </div>
  

      <div class="updated">
  
    
      31.12.2016 - aggiornato: 31.12.2016 - 17:47
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/siria-osservatorio-nel-2016-60000-morti-tra-cui-13600-civili-id151197.html">Siria: Osservatorio, nel 2016 60&#039;000 morti tra cui 13&#039;600 civili</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> Nel corso del solo 2016 la guerra civile in Siria ha provocato la morte di oltre sessantamila persone, tra cui almeno 13'617 civili. </p>
      </div>
  

      <div class="updated">
  
    
      31.12.2016 - aggiornato: 31.12.2016 - 17:32
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/sidney-saluta-2017-con-omaggio-star-scomparse-bowie-prince-id151191.html">Sidney saluta 2017 con omaggio a star scomparse, da Bowie a Prince</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> L'Australia ha salutato il nuovo anno con uno spettacolare show pirotecnico - nell'area portuale di Sydney, davanti a quasi 2 milioni di persone - che ha reso omaggio alle tante 'stelle' scomparse nel 2016. </p>
      </div>
  

      <div class="updated">
  
    
      31.12.2016 - aggiornato: 31.12.2016 - 16:19
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/corea-sud-nuove-manifestazioni-contro-la-presidente-park-id151183.html">Corea Sud: nuove manifestazioni contro la presidente Park</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> Centinaia di migliaia di persone sono scese in piazza anche oggi per chiedere l'uscita di scena definitiva della presidente sudcoreana Park Geun-hye, sospesa dal Parlamento dopo lo scandalo che ha travolto una sua stretta collaboratrice. Lo riferiscono i media locali. </p>
      </div>
  

      <div class="updated">
  
    
      31.12.2016 - aggiornato: 31.12.2016 - 15:16
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/doris-leuthard-attenti-ai-nazionalismi-id151178.html">Doris Leuthard: attenti ai nazionalismi</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> La crescita dei nazionalismi in Europa e nel mondo è una preoccupazione per la Svizzera, secondo la presidente eletta della Confederazione Doris Leuthard, poiché la Svizzera, essendo piccola, deve cooperare con tutti sul piano internazionale. </p>
      </div>
  

      <div class="updated">
  
    
      31.12.2016 - aggiornato: 31.12.2016 - 14:18
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">ATS News</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ats-news/usa-si-blocca-ruota-luna-park-21-intrappolati-7-ore-id151177.html">Usa: si blocca ruota a luna park, 21 intrappolati per 7 ore</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p> Almeno 21 persone sono rimaste intrappolate per 7 ore a 45 metri da terra dopo il blocco di una delle ruote panoramiche in un luna park della California. L'incidente è avvenuto al Knotts Berry Farm di Los Angeles. </p>
      </div>
  

      <div class="updated">
  
    
      31.12.2016 - aggiornato: 31.12.2016 - 14:17
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
		    </div>
		
		    		    
		    		  </div>
	    </div>
	
	    <div class="panel-panel panel-col-sidebar">
	      <div class="inside"><div class="panel-pane pane-panels-mini pane-pane-sidebar-all" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-block-5" >
  
  
  
  <div class="pane-content">
    <div class="ad-rect">
<!-- ADV RECTANGLE 300x250 - Default - Lazy -->
<div class="ad" data-lazyad>
    <script type="text/lazyad">
<!--
<script type="text/javascript">

if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt type="text/javascript" src="http://adserver.adtech.de/addyn/3.0/1407/4592265/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');


</script>
-->
</script>
</div>
<noscript>
<a href="http://adserver.adtech.de/adlink/3.0/1407/4592265/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1407/4592265/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a>
</noscript>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-1959" >
<h2 class="mt-postheader"><a href="/e-gdp-login-id1959.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"> <div class="epaperlogin"><span class="icon"><!-- Layout --></span>

<div class="wrapper">
<form action="http://login.e-gdp.ch/index.php" method="post">
<p>Accesso e-GdP</p>
<label class="user" for="egdp-username">E-Mail</label><input class="text_input" id="egdp-username" name="Email" placeholder="E-mail / utente" tabindex="100" title="E-mail / nome utente" type="text" value="" /> <label class="pass" for="egdp-password">Password</label><input class="text_input" id="egdp-password" name="Password" placeholder="Password " tabindex="101" title="Password" type="password" value="" /> <span class="mt-button-wrapper"> <span class="mt-button-l"><!-- layout --></span> <span class="mt-button-r"><!-- layout --></span> <input class="form-submit mt-button" id="egdp-submit-1" name="Action" type="submit" value="Entra" /> </span></form>
</div>
</div>
 </div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-6" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_6 cartoon view-dom-id-5">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_singleframe_main_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_0"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2016/12/28/vignetta_16_12_29.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-2 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_1"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2016/12/27/vignetta_16_12_28.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-3 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_2"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2016/12/26/vignetta_16_12_27.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-4 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_3"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2016/12/22/vignetta_16_12_22.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-5 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_4"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2016/12/19/vignetta_16_12_20.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-6 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_5"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2016/12/18/vignetta_16_12_19_0.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-7 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_6"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2016/12/18/vignetta_16_12_19.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-8 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_7"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2016/12/16/vignetta_16_12_16.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-9 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_8"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2016/12/14/vignetta_16_12_15.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-10 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_9"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2016/12/14/vignetta_16_12_14.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
</div>
</div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div class="views_slideshow_singleframe_controls views_slideshow_controls" id="views_slideshow_singleframe_controls_custom_content_displays-panel_pane_6"><a href="# " class="views_slideshow_singleframe_previous views_slideshow_previous" id="views_slideshow_singleframe_prev_custom_content_displays-panel_pane_6">Precedente</a><a href="# " class="views_slideshow_singleframe_next views_slideshow_next" id="views_slideshow_singleframe_next_custom_content_displays-panel_pane_6">Seguente</a></div>
          </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-mimas-latest-media-panel-pane-1" >
  
      <h2 class="pane-title">Fotogallery</h2>
  
  
  <div class="pane-content">
    <div class="view view-mimas-latest-media view-id-mimas_latest_media view-display-id-panel_pane_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/mondo/aleppo-le-immagini-dopo-la-caduta-id149172.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/51/gallery_assist149172/05674545.jpg" alt="" title="" width="100" height="69" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Mondo</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/mondo/aleppo-le-immagini-dopo-la-caduta-id149172.html">Aleppo, le immagini dopo la caduta</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/ticino-e-regioni/mendrisiotto/al-la-fiera-di-san-martino-id144996.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/55/gallery_assist144996/sanmartino2016.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Mendrisiotto</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/mendrisiotto/al-la-fiera-di-san-martino-id144996.html">Al via la Fiera di San Martino</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/mondo/elezioni-usa-2016/la-election-night-americana-immagini-id144578.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/47/gallery_assist144578/1478630754297.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Elezioni USA 2016</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/mondo/elezioni-usa-2016/la-election-night-americana-immagini-id144578.html">La Election Night americana in immagini</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
       <ul class="mm-footer-links"><li><a href="/galleria-immagini.html">Altre gallerie ></a></li></ul>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-58663" >
<h2 class="mt-postheader"><a href="/banner-concorso-presepi-2016-id58663.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/catholica/concorso-presepi-del-gdp-id146169.html"><img alt="banner_concorso_presepi_2016.jpg" src="/sites/default/files/static/banner/banner_concorso_presepi_2016.jpg" style="width:350px; height:237px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-91212" >
<h2 class="mt-postheader"><a href="/banner-colletta-del-gdp-siria-id91212.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/mondo/aleppo-aiutateci-ad-avere-un-futuro-id91211.html"><img alt="Colletta GdP" src="/sites/default/files/static/banner/banner_colletta_gdp_aleppo_2016-09.png" style="width:350px; height:257px" /> </a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-135197" >
<h2 class="mt-postheader"><a href="/banner-arte-e-cultura-2016-id135197.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cultura/arte-e-cultura"><img alt="banner_arte-e-cultura.jpg" src="/sites/default/files/static/banner/banner_finitura_nero_2016.jpg" style="width:350px; height:236px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-article-image-slideshow-panel-pane-2" >
  
      <h2 class="pane-title">Ieri nel mondo</h2>
  
  
  <div class="pane-content">
    <div class="view view-custom-article-image-slideshow view-id-custom_article_image_slideshow view-display-id-panel_pane_2 articleimage-slide sb view-dom-id-8">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2016/12/30/274995204.jpg" alt="" title="" width="510" height="406" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Addio cowboy!</a>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2016/12/30/_aa11341.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Alba di fine anno</a>
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2016/12/30/1483103265538.jpg" alt="" title="" width="510" height="406" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">C&#039;è chi si allena così</a>
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2016/12/30/mdu_6283_kopie.jpg" alt="" title="" width="510" height="406" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Cuore gialloblù</a>
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2016/12/30/1483087871443.jpg" alt="" title="" width="510" height="406" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Sospeso sulle nubi</a>
      </div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <a href="/rubriche/ieri-nel-mondo">Sfoglia la gallery</a>

<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/libraries/easing/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">
var $jqIEM = jQuery.noConflict(true);

$jqIEM('.view-id-custom_article_image_slideshow.view-display-id-panel_pane_2 .view-content:not(.initialized)').bxSlider({
    	mode: 'horizontal',
    	captions: false,
        pager: false,
}).addClass('initialized');

</script>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-114045" >
<h2 class="mt-postheader"><a href="/banner-gli-spot-della-redazione-del-gdp-id114045.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cronache/ticino/gli-spot-della-redazione-del-gdp-id112869.html"><img alt="banner_spot_youtube_chi_siamo.png" src="/sites/default/files/static/banner/banner_spot_youtube_chi_siamo.png" style="width:350px; height:183px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-100411" >
<h2 class="mt-postheader"><a href="/banner-giubileo-della-misericordia-id100411.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p><a href="/catholica/speciale-giubileo-della-misericordia-id100365.html"><img alt="misericordia_2015.jpg" src="/sites/default/files/static/banner/misericordia_2015.jpg" style="width:350px; height:259px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-middle" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_middle">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-7" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_7 sidebarteaser economando view-dom-id-9">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="taxonomy">
  
    
      Economando
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/rubriche/economando/prestazioni-sanitarie-tutto-necessario-id150415.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2015/03/05/angelo_geninazzi.jpg" alt="" title="" width="71" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/economando/prestazioni-sanitarie-tutto-necessario-id150415.html">Prestazioni sanitarie: Tutto necessario?</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di Angelo Geninazzi</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-8" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_8 sidebarteaser tribunalibera view-dom-id-10">
        <div class="view-header">
       <div class="taxonomy">Tribuna<span class="whitespace"> </span><span class="special">Libera</span></div>     </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="teaser-img">
  
    
      <a href="/rubriche/tribuna-libera/favore-dellabolizione-del-valore-locativo-id148029.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2015/03/23/gianmaria20frapolli_preview.jpg" alt="" title="" width="85" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/tribuna-libera/favore-dellabolizione-del-valore-locativo-id148029.html">A favore dell&#039;abolizione del valore locativo</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di Gianmaria Frapolli&nbsp;e&nbsp;Andrea Daldini</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views pane-popular-all-tabs" >
  
      <h2 class="pane-title">Le più lette</h2>
  
  
  <div class="pane-content">
    <div class="view view-popular-all-tabs view-id-popular_all_tabs view-display-id-block_1 view-dom-id-11">
        <div class="view-header">
      <div class="viewsdisplaytabs-wrapper"><div class="viewsdisplaytabs-group-wrapper"><div class="item-list"><ul class="viewsdisplaytabs-tab-group"><li class="first"><a href="/ats-news/doris-leuthard-attenti-ai-nazionalismi-id151178.html?vdt=popular_all_tabs%7Cblock_1" class="viewsdisplaytabs-tab viewsdisplaytabs-active active" rel="block_1">Oggi</a></li>
<li class="last"><a href="/ats-news/doris-leuthard-attenti-ai-nazionalismi-id151178.html?vdt=popular_all_tabs%7Cblock_2" class="viewsdisplaytabs-tab active" rel="block_2">Totale</a></li>
</ul></div></div></div><div class="viewsdisplaytabs-wrapper-closure"></div>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <div class="field-content"><a href="/svizzera/arosa-hotel-fiamme-due-feriti-gravi-id151120.html">Arosa, hotel in fiamme: due feriti gravi</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/sport/hockey/il-lugano-vola-nuovamente-finale-id151129.html">Il Lugano vola nuovamente in finale</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/incendi-una-montagna-dacqua-dai-superpuma-id151075.html">Incendi, una montagna d&#039;acqua dai SuperPuma</a></div>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/economia/verso-la-fine-dellausterita-nel-2017-id151094.html">Verso la fine dell&#039;austerità nel 2017</a></div>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/cultura/letteratura/buoni-propositi-dispirazione-letteraria-id151165.html">Buoni propositi d&#039;ispirazione letteraria</a></div>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/svizzera/arosa-domate-le-fiamme-id151185.html">Arosa, domate le fiamme</a></div>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/polizia-bicicletta-lugano-id151137.html">Polizia in bicicletta a Lugano</a></div>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field-title">
                <div class="field-content"><a href="/sport/hockey/lugano-la-spengler-sfuma-di-nuovo-id151181.html">Lugano, la Spengler sfuma di nuovo</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-120510" >
<h2 class="mt-postheader"><a href="/banner-speciale-alptransit-id120510.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cronache/ticino/speciale-alptransit-id120505.html"><img alt="banner_speciale_alptransit.png" src="/sites/default/files/static/banner/banner_speciale_alptransit.png" style="width:350px; height:237px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-bottom" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_bottom">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-120358" >
<h2 class="mt-postheader"><a href="/banner-pinacoteca-zuest-primavera-2016-id120358.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cultura/mostre/il-gusto-vario-e-raffinato-di-giovanni-zuest-id120360.html"><img alt="banner_pinacoteca_zuest_primavera_2016.png" src="/sites/default/files/static/banner/banner_pinacoteca_zuest_primavera_2016.png" style="width:350px; height:127px" /></a>&nbsp;</p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-76444" >
<h2 class="mt-postheader"><a href="/banner-catt-ch-id76444.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.catt.ch/" target="_blank"><img alt="catt-ch2.jpg" src="/sites/default/files/static/banner/catt-ch2.jpg" style="width:350px; height:248px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-2125" >
<h2 class="mt-postheader"><a href="/diocesi-di-lugano-banner-id2125.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.diocesilugano.ch/" target="_blank" title="Il sito ufficiale della Diocesi di Lugano"><img alt="Il sito ufficiale della Diocesi diLugano" src="/sites/default/files/static/banner_diocesilugano_2.jpg" style="width:350px; height:136px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-51734" >
<h2 class="mt-postheader"><a href="/banner-caritas-ticino-id51734.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p><a href="http://www.caritas-ticino.ch/"><img alt="banner_caritas_ticino.jpg" src="/sites/default/files/static/banner_caritas_ticino.jpg" style="width:350px; height:220px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
	    </div>
  	</div>
  	</div>

</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
</div>

    </div>
</div>
<div class="cleared"></div>

<div id="banner6"><div id="banner6-block-10">
  	
  <div class="content">
     <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 30766
       ,lang        : "it"
       ,slot        : '.views-row .views-field-body > p'
       ,format      : "inread"
       ,css         : "margin: 8px 0px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/js/all-v1.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>   </div>
</div><div id="banner6-block-11">
  	
  <div class="content">
     <!--JavaScript Tag // Tag for network 1565: eyeonx AG // Website: GDP.CH | IT // Page: GDP.CH RunOfSite IT // Placement: GDP.CH - RunOfSite IT-GalleryAD-300 x 250 (5895672) -->
<script language="JavaScript">
var eox_ntid = 1565 ;
var eox_plid = 5895672;
var eox_subc = 0;
var eox_szid = 170;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>   </div>
</div></div><div class="mt-footer">
    <div class="mt-footer-t"></div>
    <div class="mt-footer-l"></div>
    <div class="mt-footer-b"></div>
    <div class="mt-footer-r"></div>
    <div class="mt-footer-body">
                <div class="mt-footer-text">
                        <p> Per contattare la redazione: 091 922 38 00 oppure <a href=/contact/online/gdp/ch>online[at]gdp[dot]ch</a>. </p>
                                </div>
		<div class="cleared"></div>
    </div>
</div>
		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="mt-page-footer">Powered by <a href="http://www.nativemedia.de">native:media</a>.</p>

    <div class="cleared"></div>
</div><!-- /nmt-main --> 
</div><!-- /center-content-wrapper -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://www.gdp.ch/piwik/" : "http://www.gdp.ch/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDocumentTitle", "Auguri+Capodanno+Obama%2C+privilegio+essere+vostro+presidente"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="/sites/default/files/piwik/piwik.js?j";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>
</body>
</html>
