<!DOCTYPE html>
<html lang="it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  
<script type='text/javascript' src='/sites/default/files/addthis/addthis_widget.js#async=1'></script>
<link rel="shortcut icon" href="/sites/all/themes/gdp_notizie/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Due compleanni per Corto Maltese" />
<meta name="description" content="SPECIALE SABATO - Apparso per la prima volta in fumetto il 10 luglio 1967, il marinaio sarebbe nato a Malta il 10 luglio del 1887... Due ricorrenze per riscoprire il lavoro di Hugo Pratt." />
<meta property="og:description" content="SPECIALE SABATO - Apparso per la prima volta in fumetto il 10 luglio 1967, il marinaio sarebbe nato a Malta il 10 luglio del 1887... Due ricorrenze per riscoprire il lavoro di Hugo Pratt." />
<meta property="og:image" content="http://www.gdp.ch/sites/default/files/imagecache/og/articlemedia/2017/07/06/cortomalte_2267987.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="http://www.gdp.ch/cultura/due-compleanni-corto-maltese-id173804.html" />
<meta property="og:url" content="http://www.gdp.ch/cultura/due-compleanni-corto-maltese-id173804.html" />
<meta name="revisit-after" content="1 day" />
  <title>Due compleanni per Corto Maltese | Giornale del Popolo</title>  
  <link type="text/css" rel="stylesheet" media="all" href="http://www.gdp.ch/sites/default/files/css/css_9536f9e4d6ff7f65cf5b21427a190526.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.gdp.ch/sites/default/files/css/css_14420c2f8be18f720a86a142b4069641.css" />
  <script type="text/javascript" src="http://www.gdp.ch/sites/default/files/js/js_ce1979674e6ad222f310cb1a586dd391.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"addthis":{"config_default":{"services_toolbox":"facebook,twitter,google_plusone_share,email,print,compact","services_compact":"","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-4d739d2848ee7232","data_track_clickback":true,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"it","data_use_flash":true},"share_default":{"templates":{"twitter":""}}},"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"node\/173804","view_base_path":"node\/173804","view_dom_id":7,"pager_element":0},{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"node\/112104","view_base_path":"popularalltabstoday","view_dom_id":11,"pager_element":0}]},"0":{"basePath":"\/"},"1":{"fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."}},"2":{"addthis":{"config_default":{"services_toolbox":"facebook,twitter,google_plusone_share,email,print,compact","services_compact":"","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-4d739d2848ee7232","data_track_clickback":true,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"it","data_use_flash":true},"share_default":{"templates":{"twitter":""}}}},"3":{"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}}},"4":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"node\/112104","view_base_path":"node\/112104","view_dom_id":7,"pager_element":0}]}},"5":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"node\/112104","view_base_path":"popularalltabstoday","view_dom_id":11,"pager_element":0}]}},"viewsdisplaytabs":{"views":{"popular_all_tabs":"popular_all_tabs"},"default_display":{"popular_all_tabs":"block_1"},"view_throbber":{"popular_all_tabs":1}},"CToolsUrlIsAjaxTrusted":{"\/search\/content":[true,true]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
    <script src="/sites/all/themes/mimas_default_blue/js/lazyad-loader.min.js" async></script>
    <!--[if IE 6]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie6.css" type="text/css" media="screen" /><![endif]-->  
  <!--[if IE 7]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie7.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/css/ext-base-ie.css" type="text/css" media="all" /><![endif]-->
  <script type="text/javascript"> </script>
    <link rel="alternate" type="application/rss+xml" title="Due compleanni per Corto Maltese | Giornale del Popolo - RSS 2.0" href="/rss.xml" />
  </head>

<body class="not-front not-logged-in page-node node-type-story no-sidebars i18n-it">

<div id="top-includes"><div class="clear-block block block-block" id="block-block-6">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
 <!-- NET-Metrix-Audit version="1.5" -->
<script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://gdp.wemfbox.ch/cgi-bin/ivw/CP";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://gdp.wemfbox.ch/cgi-bin/ivw/CP" width="1" height="1" alt="" />
</noscript>
<!-- /NET-Metrix-Audit -->

<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56653393-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>  
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div><div class="clear-block block block-block" id="block-block-13">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<!-- config scripts:  these scripts are required for loading all slot dependencies -->

<script>
var setgbpartnertag722 = false; if(typeof(setgbtargetingobj) == 'undefined') {var setgbtargetingobj = {};} 
</script>

<script id="gbconfigscript" src="//gbucket.ch/CH/ch_mediati_config_desktop.js"></script>
<script id="gbadtag" src="//gbucket.ch/CH/MediaTI/OnlineAdServing/Gdp/IT_Gdp_Desktop_RoS.js"></script>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-page-background-glare">
    <div id="mt-page-background-glare-image"> </div>
</div>
<div id="nmt-page-background-glare">
    <div id="nmt-page-background-glare-image"> </div>
</div>
<div id="center-content-wrapper">
<div class="ad ad-left"><div class="clear-block block block-block" id="block-block-8">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<!-- 120x600, 160x600, 300x600 -->
<div id="div-ad-gds-722-1">
<script type="text/javascript">
gbcallslot722("div-ad-gds-722-1", "");
</script>
</div>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div class="ad ad-right"><div class="clear-block block block-block" id="block-block-4">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<!-- 120x600, 160x600, 300x600 -->
<div id="div-ad-gds-722-2">
<script type="text/javascript">
gbcallslot722("div-ad-gds-722-2", "");
</script>
</div>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-main">
	<div class="ad ad-top"><div class="clear-block block block-block" id="block-block-3">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<!-- 728x90, 728x300, 800x250, 970x250, 994x118, 994x250 -->
<div id="div-ad-gds-722-3">
<script type="text/javascript">
gbcallslot722("div-ad-gds-722-3", "");
</script>
</div>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="cleared reset-box"></div>
<div class="mt-sheet">
    <div class="mt-sheet-tl"></div>
    <div class="mt-sheet-tr"></div>
    <div class="mt-sheet-bl"></div>
    <div class="mt-sheet-br"></div>
    <div class="mt-sheet-tc"></div>
    <div class="mt-sheet-bc"></div>
    <div class="mt-sheet-cl"></div>
    <div class="mt-sheet-cr"></div>
    <div class="mt-sheet-cc"></div>
    <div class="mt-sheet-body">
    <div class="head-wrapper">
<div class="mt-header">
    <div class="mt-header-clip">
    <div class="mt-header-center">
        <div class="mt-header-png"></div>
        <div class="mt-header-jpeg"></div>
    </div>
    </div>
    <div class="text-resize"><div class="clear-block block block-mimas_ext" id="block-mimas_ext-1">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<div id="mimas-taxonomy-name" class="cultura root-cultura"><a class="mimas-tax-name-link" href="/cultura"><span class="mimas-tax-name-label">Cultura</span></a></div>
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>	<div class="mt-headerobject"></div>
	<div class="mt-logo">
      <h1 class="mt-logo-name"><a href="/" title = "Giornale del Popolo">Giornale del Popolo</a></h1>      	</div>

	<div class="mt-theme-logo"><a href="/" title="Giornale del Popolo"><img src="/sites/all/themes/gdp_notizie/logo.png" alt=""></a></div>	<div class="service-links"><div class="clear-block block block-block" id="block-block-1">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<div class="sociallinks">
  <span class="rss"><a href="/service/feed-rss.html">Feed RSS</a></span>
  <span class="fb"><a href="https://www.facebook.com/giornaledelpopolo">facebook</a></span>
  <span class="tw"><a href="https://twitter.com/giorndelpopolo">twitter</a></span>
  <span class="gp"><a href="https://plus.google.com/100760519098007395979" rel="publisher">Google+</a></span>
</div>
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="search-container"><div class="clear-block block block-search" id="block-search-0">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<form action="/search/content"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Cerca nel sito: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Inserisci i termini da cercare." class="form-text" />
</div>
<span class="mt-button-wrapper"><span class="mt-button-l"><!-- layout --></span><span class="mt-button-r"><!-- layout --></span><input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit mt-button"/></span><input type="hidden" name="form_build_id" id="form-If5dhTOM0Zy0whMXeGHySt92KJ-CwS4d-Uhs9sjCdMg" value="form-If5dhTOM0Zy0whMXeGHySt92KJ-CwS4d-Uhs9sjCdMg"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div></div>
<div class="cleared reset-box"></div>
<div class="mt-nav">
    <div class="mt-nav-l"></div>
    <div class="mt-nav-r"></div>
	<div class="mt-nav-outer">
	    	    	    
<div id="mt-hmenu-7-id"><ul class="static-nav">
    <li><a class="home" href="/"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Home</span></a></li>
    <li class="mt-hmenu-li-separator"><span class="mt-hmenu-separator"> </span></li>
    <li><a class="menu-button" href="#"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Menu</span></a></li>
</ul></div>

<div id="mt-hmenu-primary-links-id"><ul class="mt-hmenu"><li class="leaf ticino-e-regioni first"><a href="/ticino-e-regioni" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Ticino e Regioni</span></a></li>
<li class="leaf svizzera"><a href="/svizzera" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Svizzera</span></a></li>
<li class="leaf mondo"><a href="/mondo" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Mondo</span></a></li>
<li class="leaf catholica"><a href="/catholica" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Catholica</span></a></li>
<li class="leaf economia"><a href="/economia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Economia</span></a></li>
<li class="expanded sport"><a href="/sport" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Sport</span></a><ul><li class="leaf tutte-le-news first"><a href="/sport" class="hide-desktop" title="">Tutte le news</a></li>
<li class="leaf hockey"><a href="/sport/hockey" title="">Hockey</a></li>
<li class="leaf calcio"><a href="/sport/calcio" title="">Calcio</a></li>
<li class="leaf olimpiadi"><a href="/sport/olimpiadi" title="">Olimpiadi</a></li>
<li class="leaf altro last"><a href="/sport/altro" title="">Altro</a></li>
</ul></li>
<li class="leaf commenti"><a href="/editoriali" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Commenti</span></a></li>
<li class="expanded cultura active-trail active"><a href="/cultura" title="" class=" active"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Cultura</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/cultura" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf arte-e-cultura last"><a href="/cultura/arte-e-cultura" title="">Arte e Cultura</a></li>
</ul></li>
<li class="leaf costume"><a href="/costume-e-societa" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Costume</span></a></li>
<li class="leaf tecnologia"><a href="/scienza-e-tecnologia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Tecnologia</span></a></li>
<li class="expanded rubriche"><a href="/rubriche" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Rubriche</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/rubriche" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf ieri-nel-mondo"><a href="/rubriche/ieri-nel-mondo" title="">Ieri nel mondo</a></li>
<li class="leaf economando"><a href="/rubriche/economando" title="">Economando</a></li>
<li class="leaf tribuna-libera"><a href="/rubriche/tribuna-libera" title="">Tribuna libera</a></li>
<li class="leaf il-minuto-della-premier-league"><a href="/rubriche/il-minuto-della-premier-league" title="">Il minuto della Premier League</a></li>
<li class="leaf dalla-ramina-con-ardore last"><a href="/rubriche/dalla-ramina-con-ardore" title="">Dalla ramina con ardore</a></li>
</ul></li>
<li class="leaf e-paper last"><a href="/app.html" class="hide-desktop" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">E-Paper</span></a></li>
</ul></div>
	    	    	</div>
</div>
</div> <!-- head-wrapper -->
<div class="cleared reset-box"></div>
<div class="mt-content-layout">
    <div class="mt-content-layout-row">
<div class="mt-layout-cell mt-content">
<div class="mt-post mt-bc">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="breadcrumb mt-postcontent"><a href="/">Home</a> > <a href="/cultura">Cultura</a></div>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
              
                <div class="mt-post">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="panel-display panel-gdp-grid-default clear-block" >
        <div class="col-wrapper">
	    <div class="content-col-wrapper">
	      <div class="content-inside">
	    			    <div class="panel-panel panel-col-content">
		        <div class="inside"><div class="panel-pane pane-views pane-custom-story-detail" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-story-detail view-id-custom_story_detail view-display-id-page_1 view-story-detail view-dom-id-2">
  
  
  
      <div class="attachment attachment-before">
      <div class="view view-custom-story-detail view-id-custom_story_detail view-display-id-attachment_1 story-meta view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <span class="views-field-name">
  
    
      Cultura
      </span>
  

      <span class="views-field-field-prehead-value">
  
    
      
      </span>
  
  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="views-field-title">
  
    
      <h1>Due compleanni per Corto Maltese</h1>
      </div>
  

      <div class="updated">
  
    
      08.07.2017 - aggiornato: 08.07.2017 - 05:04
      </div>
  

      <div class="socialbm">
  
    
      <div class='addthis_toolbox addthis_default_style ' addthis:url='http://www.gdp.ch/cultura/due-compleanni-corto-maltese-id173804.html' addthis:title='Due compleanni per Corto Maltese' ><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_google_plusone_share'></a><a class='addthis_toolbox_item addthis_button_email'></a><a class='addthis_toolbox_item addthis_button_print'></a><a class='addthis_toolbox_item addthis_button_compact' ></a></div>
      </div>
  

      <div class="views-field-field-teaser-value">
  
    
      <p>SPECIALE SABATO - Apparso per la prima volta in fumetto il 10 luglio 1967, il marinaio sarebbe nato a Malta il 10 luglio del 1887... Due ricorrenze per riscoprire il lavoro di Hugo Pratt.</p>
      </div>
  

      <div class="views-field-field-pictureref-nid">
  
    
      <div class="field-item field-item-0">
<div class="buildmode-mimas_custom1">
  <div class="node node-type-picture  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-picture">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="/sites/default/files/imagecache/gallery_assist-default-preview-650/articlemedia/2017/07/06/cortomalte_2267987.jpg" /><div class="caption views-field-body-1"><p>Corto si &egrave; manifestato come personaggio di fumetti il 10 luglio 1967.</p>
</div>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
</div><div class="field-item field-item-1">
<div class="buildmode-mimas_custom1">
  <div class="node node-type-picture  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-picture">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="/sites/default/files/imagecache/gallery_assist-default-preview-650/articlemedia/2017/07/06/vignetta1.jpg" /><div class="caption views-field-body-1"><p>La prima apparizione di Corto Maltese, 1913 (1967).</p>
</div>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
</div><div class="field-item field-item-2">
<div class="buildmode-mimas_custom1">
  <div class="node node-type-picture  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-picture">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="/sites/default/files/imagecache/gallery_assist-default-preview-650/articlemedia/2017/07/06/vignetta2.jpg" /><div class="caption views-field-body-1"><p>Corto in Irlanda, 1917 (1972).</p>
</div>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
</div><div class="field-item field-item-3">
<div class="buildmode-mimas_custom1">
  <div class="node node-type-picture  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-picture">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="/sites/default/files/imagecache/gallery_assist-default-preview-650/articlemedia/2017/07/06/vignetta3.jpg" /><div class="caption views-field-body-1"><p>Corto a Hong Kong, 1918 (1974).</p>
</div>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
</div>
      </div>
  

      <div class="views-field-body">
  
    
      <p class="rtecenter"><strong>Sfoglia la fotogallery</strong></p>
<p class="rteright"><em>di Renato Giovannoli</em></p>
<p>&nbsp;</p>
<p>Fra due giorni Corto Maltese compir&agrave; cinquant&rsquo;anni o, fate voi, avrebbe compiuto centotrent&rsquo;anni. Narrano infatti le cronache che sia nato a Malta il 10 luglio 1887, quindi<strong> il 10 luglio festeggeremo il centotrentesimo anniversario della sua nascita</strong>. D&rsquo;altra parte, per effetto di una misteriosa connessione tra due spire della spirale del tempo, Corto si &egrave; manifestato come personaggio di fumetti il 10 luglio 1967, quando &egrave; apparso nella quinta tavola della prima puntata di <em>Una ballata del mare salato</em> di Hugo Pratt (1927-1995), pubblicata nel primo numero del mensile &ldquo;Sgt. Kirk&rdquo; edito a Genova da Fiorenzo Ivaldi.</p>
<div>
<div class="eminline-wrapper">
<div class="emvideo emvideo-video emvideo-youtube">
<div id="media-youtube-1" class="media-youtube">
<div id="media-youtube-default-external-1">
<object type="application/x-shockwave-flash" height="360" width="480" data="http://www.youtube.com/v/CLgfN7sxIgg&amp;amp;rel=0&amp;amp;hd=1&amp;amp;enablejsapi=1&amp;amp;playerapiid=ytplayer&amp;amp;fs=1" id="media-youtube-default-external-object-1">
    <param name="movie" value="http://www.youtube.com/v/CLgfN7sxIgg&amp;amp;rel=0&amp;amp;hd=1&amp;amp;enablejsapi=1&amp;amp;playerapiid=ytplayer&amp;amp;fs=1" />
    <param name="allowScriptAccess" value="sameDomain" />
    <param name="quality" value="best" />
    <param name="allowFullScreen" value="true" />
    <param name="bgcolor" value="#FFFFFF" />
    <param name="scale" value="noScale" />
    <param name="salign" value="TL" />
    <param name="FlashVars" value="playerMode=embedded" />
    <param name="wmode" value="transparent" />
    <!-- Fallback content --><!-- Fallback content -->
      <a href="http://www.youtube.com/watch?v=CLgfN7sxIgg"><img src="http://img.youtube.com/vi/CLgfN7sxIgg/0.jpg" alt="Vedi il video" title="Vedi il video"  width="480" height="360" /></a>  </object></div>
</div>
</div>
</div>
</div>
<p>Pratt aveva iniziato a disegnare fumetti nell&rsquo;immediato dopoguerra imitando i comics americani e in particolare il tratto di Milton Caniff. Dal 1947 aveva lavorato in Argentina, dove si era fatto la fama di maestro delle <em>historietas</em>, e nel 1962 era tornato in Italia. I lettori del &ldquo;Corriere dei piccoli&rdquo;, al quale collabor&ograve; regolarmente negli anni Sessanta, non si sono dimenticati le storie originali e le riduzioni di classici della letteratura apparse con la sua firma in quel giornalino, nelle quali aveva ormai messo a punto il suo originalissimo stile di disegno e di scrittura, rivelandosi per i pochi che allora non disprezzavano i comics come un maestro. Tra quei pochi c&rsquo;era appunto Ivaldi, che decise di varare &ldquo;Sgt. Kirk&rdquo; soprattutto per pubblicare i suoi fumetti. &Egrave; importante sottolineare che si trattava di una <em>rivista</em> di fumetti, non di un giornalino o di un albo, e che anche la <em>Ballata</em> era destinata a un pubblico colto e adulto: non era una semplice &ldquo;storia a fumetti&rdquo;, ma un vero romanzo disegnato, quel che oggi sarebbe definito (il termine allora non esisteva) un <em>graphic novel</em>.</p>
<p>&ldquo;Una ballata del mare salato&rdquo; &egrave; il primo di una serie di film d&rsquo;animazione per la televisione realizzati dalla Rai in coproduzione con alcune importanti societ&agrave; francesi:</p>
<div>
<div class="eminline-wrapper">
<div class="emvideo emvideo-video emvideo-youtube">
<div id="media-youtube-2" class="media-youtube">
<div id="media-youtube-default-external-2">
<object type="application/x-shockwave-flash" height="360" width="480" data="http://www.youtube.com/v/SjdUjwDrqjU&amp;amp;rel=0&amp;amp;hd=1&amp;amp;enablejsapi=1&amp;amp;playerapiid=ytplayer&amp;amp;fs=1" id="media-youtube-default-external-object-2">
    <param name="movie" value="http://www.youtube.com/v/SjdUjwDrqjU&amp;amp;rel=0&amp;amp;hd=1&amp;amp;enablejsapi=1&amp;amp;playerapiid=ytplayer&amp;amp;fs=1" />
    <param name="allowScriptAccess" value="sameDomain" />
    <param name="quality" value="best" />
    <param name="allowFullScreen" value="true" />
    <param name="bgcolor" value="#FFFFFF" />
    <param name="scale" value="noScale" />
    <param name="salign" value="TL" />
    <param name="FlashVars" value="playerMode=embedded" />
    <param name="wmode" value="transparent" />
    <!-- Fallback content --><!-- Fallback content -->
      <a href="http://www.youtube.com/watch?v=SjdUjwDrqjU"><img src="http://img.youtube.com/vi/SjdUjwDrqjU/0.jpg" alt="Vedi il video" title="Vedi il video"  width="480" height="360" /></a>  </object></div>
</div>
</div>
</div>
</div>
<h3><a href="http://www.e-gdp.ch/giornaledelpopolo/">Leggi tutto sul GdP di oggi</a></h3>
      </div>
  
  </div>
    </div>
    
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/libraries/easing/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">
var $jqAIS = jQuery.noConflict(true);

if ($jqAIS(".views-field-field-pictureref-nid .field-item").length > 1) {
	$jqAIS('.views-field-field-pictureref-nid').bxSlider({
    	mode: 'fade',
    	captions: false,
    });
}


</script>

  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
		    </div>    
		    		    
		    		    <div class="panel-panel panel-col-notizie">
		      <div class="inside"><div class="panel-pane pane-views-panes pane-mimas-article-teaser-panel-pane-2" >
  
  
  
  <div class="pane-content">
    <div class="view view-mimas-article-teaser view-id-mimas_article_teaser view-display-id-panel_pane_2 view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/due-compleanni-corto-maltese-id173804.html" class="active"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2017/07/06/cortomalte_2267987.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/due-compleanni-corto-maltese-id173804.html" class="active">Due compleanni per Corto Maltese</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>SPECIALE SABATO - Apparso per la prima volta in fumetto il 10 luglio 1967, il marinaio sarebbe nato a Malta il 10 luglio del 1887... Due ricorrenze per riscoprire il lavoro di Hugo Pratt.</p>
      </div>
  

      <div class="updated">
  
    
      08.07.2017 - aggiornato: 08.07.2017 - 05:04
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/adrien-brody-sara-premiato-locarno-id173486.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2017/07/04/adrien_brody.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/adrien-brody-sara-premiato-locarno-id173486.html">Adrien Brody sarà premiato a Locarno</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>La 70esima edizione del Festival del film render&agrave; omaggio all&rsquo;attore americano premio Oscar. Venerd&igrave; 4 agosto in Piazza Grande ricever&agrave; il Leopard Club Award 2017.</p>
      </div>
  

      <div class="updated">
  
    
      04.07.2017 - aggiornato: 04.07.2017 - 11:58
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/quando-larte-si-avvicina-allinfinito-id173116.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2017/06/30/bellezza_antica_roma_martin.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/quando-larte-si-avvicina-allinfinito-id173116.html">Quando l&#039;arte si avvicina all&#039;Infinito</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>SPECIALE SABATO - Tra trucchi e cosmesi dell&rsquo;antica Roma, quando&nbsp;nascono capolavori della letteratura che insegnano a rendersi gradevoli al prossimo.</p>
      </div>
  

      <div class="updated">
  
    
      01.07.2017 - aggiornato: 01.07.2017 - 13:58
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/diorio-i-botta-di-rancate-id173121.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2017/06/30/rancate_aerea_carto.jpeg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/diorio-i-botta-di-rancate-id173121.html">DIORIO: i Botta di Rancate</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Quinta puntata&nbsp;degli interventi-racconti del grafico ticinese Orio Galli, che partono dalle sue vicende famigliari per narrarci dell&rsquo;emigrazione nella terra degli Zar.&nbsp;</p>
      </div>
  

      <div class="updated">
  
    
      01.07.2017 - aggiornato: 01.07.2017 - 13:38
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/150-anni-fa-la-nascita-di-pirandello-id172325.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2017/06/23/pirandello.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/150-anni-fa-la-nascita-di-pirandello-id172325.html">150 anni fa la nascita di Pirandello</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>SPECIALE SABATO &ndash; In occasione di questa ricorrenza, l&rsquo;inserto di Cultura &egrave; completamente dedicato a questa figura protagonista della cultura del Novecento.</p>
      </div>
  

      <div class="updated">
  
    
      24.06.2017 - aggiornato: 24.06.2017 - 13:06
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/raccontarsi-vincere-la-solitudine-id171472.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2017/06/16/va2.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/raccontarsi-vincere-la-solitudine-id171472.html">Raccontarsi per vincere la solitudine</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Giuseppe Valenti con lo spettacolo Nur*Luce risale la sorgente della sua vita per raccontare di s&eacute;, della sua storia ma anche dell&rsquo;umanit&agrave;.</p>
      </div>
  

      <div class="updated">
  
    
      17.06.2017 - aggiornato: 17.06.2017 - 13:12
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/verso-il-voto-tra-ironia-e-attualita-id170515.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2017/06/09/lordine_divino_3.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/verso-il-voto-tra-ironia-e-attualita-id170515.html">Verso il voto, tra ironia e attualità</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Arriva in Ticino &ldquo;L&rsquo;ordine divino (Die g&ouml;ttliche Ordnung)&rdquo;, il film campione d&rsquo;incassi nella Svizzera tedesca, che racconta la battaglia per il voto femminile.</p>
      </div>
  

      <div class="updated">
  
    
      10.06.2017 - aggiornato: 10.06.2017 - 13:57
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/lolimpiade-dellarte-e-basilea-id170513.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2017/06/09/art_basel.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/lolimpiade-dellarte-e-basilea-id170513.html">L&#039;Olimpiade dell&#039;arte è a Basilea</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>SPECIALE SABATO - Edizione numero 48 per Art Basel, dal 15 al 18 giugno, il tempio dell&#39;arte del nostro tempo. Da vedere c&#39;&egrave; tantissimo ed &egrave; davvero il meglio.</p>
      </div>
  

      <div class="updated">
  
    
      10.06.2017 - aggiornato: 22.06.2017 - 08:12
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/riccardo-muti-un-mito-del-podio-al-lac-id169321.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2017/05/30/0007649_2.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/riccardo-muti-un-mito-del-podio-al-lac-id169321.html">Riccardo Muti, un mito del podio al LAC</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>SPECIALE SABATO - Proponiamo, dal nostro inserto, l&#39;intervista al&nbsp;76enne maestro partenopeo che domani, domenica, diriger&agrave; i giovani talenti dell&rsquo;Orchestra Cherubini.</p>
      </div>
  

      <div class="updated">
  
    
      03.06.2017 - aggiornato: 03.06.2017 - 14:36
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/diorio-i-galli-della-vecchia-posta-id169698.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2017/06/02/vecchia_posta_uscita_al_piano_terra.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/diorio-i-galli-della-vecchia-posta-id169698.html">DIORIO: i Galli della &quot;Vecchia Posta&quot;</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Quarta puntata &nbsp;degli interventi-racconti del grafico ticinese Orio Galli, che partono dalle sue vicende famigliari per narrarci dell&rsquo;emigrazione nella terra degli Zar.<span style="background-color:rgb(250, 250, 250); color:rgb(82, 80, 81)">&nbsp;</span></p>
      </div>
  

      <div class="updated">
  
    
      03.06.2017 - aggiornato: 03.06.2017 - 14:32
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
		    </div>
		
		    		    <div class="panel-panel panel-col-minibox">
		      <div class="inside"><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-5" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_5 minibox view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/oggi-nellinserto-di-cultura-id173958.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/07/07/figura_7.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/oggi-nellinserto-di-cultura-id173958.html">Oggi nell&#039;inserto di Cultura</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Il doppio compleanno di Corto Maltese, il premio Strega, il ricordo a pi&ugrave; dimensioni di Paolo Villaggio, mostre, cinema e molto altro.&nbsp;</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/oggi-nellinserto-di-cultura-id173958.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/ticino-musica-spazio-ai-giovani-talentuosi-id172661.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/06/26/28423072154_602cabca2f_k.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/ticino-musica-spazio-ai-giovani-talentuosi-id172661.html">Ticino Musica, spazio ai giovani talentuosi</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La 21esima edizione del festival dedicato all&#39;incontro tra musicisti di tutto il mondo si terr&agrave; dal 16 al 29 luglio in 16 localit&agrave; diverse del Cantone.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/ticino-musica-spazio-ai-giovani-talentuosi-id172661.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/quando-i-colori-vincono-sul-dolore-id171467.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/06/16/salomon.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/quando-i-colori-vincono-sul-dolore-id171467.html">Quando i colori vincono sul dolore</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>IL PERSONAGGIO - La&nbsp;giovane artista berlinese di origini ebraiche Charlotte Salomon espone la sua opera fino al 25 giugno a Palazzo Reale di Milano.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/quando-i-colori-vincono-sul-dolore-id171467.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/libreria-un-inedito-di-tolkien-id169573.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/06/01/7956527.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/libreria-un-inedito-di-tolkien-id169573.html">In libreria un inedito di Tolkien</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Gioiranno i fan del professore di Oxford: dopo 100 anni verr&agrave; pubblicato &quot;Beren e L&uacute;thien&quot;, scoperto dal figlio Christopher Tolkien nel 1918.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/libreria-un-inedito-di-tolkien-id169573.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/nuove-scoperte-nelle-grotte-di-qumran-id161905.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/03/29/qumram5.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/nuove-scoperte-nelle-grotte-di-qumran-id161905.html">Nuove scoperte nelle grotte di Qumran</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>SPECIALE SABATO -&nbsp;&nbsp;Proponiamo dal nostro inserto un&#39;intervista sulle novit&agrave; emerse durante la campagna di scavo realizzato dalla Facolt&agrave; di Teologia …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/nuove-scoperte-nelle-grotte-di-qumran-id161905.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/il-sorriso-della-gioconda-felice-id159922.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2015/08/17/gioco.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/il-sorriso-della-gioconda-felice-id159922.html">Il sorriso della Gioconda? Felice</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Dopo secoli, uno studio mette luce sull&#39;alone di mistero attorno al famoso&nbsp;ed enigmatico&nbsp;sorriso della Monna Lisa.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/il-sorriso-della-gioconda-felice-id159922.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/larchitetto-degli-zar-lo-zar-degli-architetti-id158815.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/03/04/quarenghi.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/larchitetto-degli-zar-lo-zar-degli-architetti-id158815.html">L’architetto degli zar, lo zar degli architetti</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Giacomo Quarenghi alla Pinacoteca Z&uuml;st di Rancate.&nbsp;Dal valore di questo artista cosmopolita emerge&nbsp;una delle stagioni&nbsp;pi&ugrave; fulgide dell&rsquo; …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/larchitetto-degli-zar-lo-zar-degli-architetti-id158815.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/nel-giardino-creativo-di-gaudi-id157979.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/02/25/gaudi.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/nel-giardino-creativo-di-gaudi-id157979.html">Nel giardino creativo di Gaudì</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Domani al Palacongressi un&rsquo;opera multimediale dedicata all&rsquo;architetto spagnolo, il cui testo &egrave; stato firmato da Gilberto Isella.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/nel-giardino-creativo-di-gaudi-id157979.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/lungo-le-vie-di-todorov-lultimo-umanista-id156230.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/02/11/todorov.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/lungo-le-vie-di-todorov-lultimo-umanista-id156230.html">Lungo le vie di Todorov, l’ultimo umanista</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>A pochi giorni dalla scomparsa, ricordiamo il grande studioso di semiologia e linguistica di origine bulgara.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/lungo-le-vie-di-todorov-lultimo-umanista-id156230.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/tuttwil-milano-la-storia-di-hoepli-id155915.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/02/08/foto_hoepli.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/tuttwil-milano-la-storia-di-hoepli-id155915.html">Da Tuttwil a Milano: la storia di Hoepli</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>All&#39;USI un incontro-dibattito per raccontare la storia della famiglia svizzera che, partendo da una libreria a Milano, fond&ograve; la nota casa editrice.&nbsp;</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/tuttwil-milano-la-storia-di-hoepli-id155915.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-11 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/il-latino-un-atto-damore-la-liberta-id154594.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/01/28/affresco.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/il-latino-un-atto-damore-la-liberta-id154594.html">Il latino? Un atto d’amore per la libertà</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Nicola Gardini, docente di Letteratura italiana ad Oxford, ha scritto un racconto appassionato in cui a far da protagonista &egrave; la bellezza senza tempo della lingua latina …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/il-latino-un-atto-damore-la-liberta-id154594.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-12 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/la-vita-del-calciatore-scena-bellinzona-id152796.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/01/14/kubi21.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/la-vita-del-calciatore-scena-bellinzona-id152796.html">La vita del calciatore in scena a Bellinzona</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Al teatro Sociale debutter&agrave; marted&igrave; 17, con repliche dal 19 al 22 gennaio, &ldquo;Kubi&rdquo;. Qui proponiamo interviste al giocatore, ad uno dei due registi e ad …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/la-vita-del-calciatore-scena-bellinzona-id152796.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-13 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/un-tesoro-di-erudizione-e-passione-id149634.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2014/01/25/giovanni_orelli.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/un-tesoro-di-erudizione-e-passione-id149634.html">Un tesoro di erudizione e passione</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Antologia di brani selezionati dai lavori di Giovanni Orelli. Da &ldquo;L&rsquo;anno della valanga&rdquo; alle delicate quartine per il nipote Francesco alle soglie del nuovo …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/un-tesoro-di-erudizione-e-passione-id149634.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-14 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/dalla-locomotiva-dei-lumiere-id148687.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2016/12/10/locomotiva.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/dalla-locomotiva-dei-lumiere-id148687.html">Dalla locomotiva dei Lumière</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>In occasione dell&#39;apertura di AlpTransit l&#39;inserto culturale del GdP propone un omaggio al treno, mezzo protagonista di uno dei primissimi cortometraggi della storia. …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/dalla-locomotiva-dei-lumiere-id148687.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-15 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/sguardi-affascinati-oltre-la-ringhiera-id148621.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2016/12/10/1877_the_gare_saint-lazare_arrival_of_a_train_oil_on_canvas_81.1_x_80.3_cm_fogg_art_museum_cambridge_ma.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/sguardi-affascinati-oltre-la-ringhiera-id148621.html">Sguardi affascinati oltre la ringhiera...</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>In occasione dell&#39;entrata in funzione di AlpTransit, l&#39;inserto culturale del GdP propone un lungo omaggio al treno. Qui, le prospettive mutevoli della pittura.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/sguardi-affascinati-oltre-la-ringhiera-id148621.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-16 views-row-even views-row-last">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/un-intellettuale-innamorato-del-ticino-id146862.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2016/11/26/diego_valeri.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/un-intellettuale-innamorato-del-ticino-id146862.html">Un intellettuale innamorato del Ticino</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Ricordo di Diego Valeri, scrittore, poeta e giornalista italiano spentosi 40 anni fa a Roma profondamente legato al nostro Cantone.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/un-intellettuale-innamorato-del-ticino-id146862.html">Continua &gt;</a>
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
		    </div>
		    		    
		    		  </div>
	    </div>
	
	    <div class="panel-panel panel-col-sidebar">
	      <div class="inside"><div class="panel-pane pane-panels-mini pane-pane-sidebar-all" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-block-5" >
  
  
  
  <div class="pane-content">
    <div class="ad-rect">
<!-- 300x250 -->
<div id="div-ad-gds-722-4">
<script type="text/javascript">
gbcallslot722("div-ad-gds-722-4", "");
</script>
</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-1959" >
<h2 class="mt-postheader"><a href="/e-gdp-login-id1959.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"> <div class="epaperlogin"><span class="icon"><!-- Layout --></span>

<div class="wrapper">
<form action="http://login.e-gdp.ch/index.php" method="post">
<p>Accesso e-GdP</p>
<label class="user" for="egdp-username">E-Mail</label><input class="text_input" id="egdp-username" name="Email" placeholder="E-mail / utente" tabindex="100" title="E-mail / nome utente" type="text" value="" /> <label class="pass" for="egdp-password">Password</label><input class="text_input" id="egdp-password" name="Password" placeholder="Password " tabindex="101" title="Password" type="password" value="" /> <span class="mt-button-wrapper"> <span class="mt-button-l"><!-- layout --></span> <span class="mt-button-r"><!-- layout --></span> <input class="form-submit mt-button" id="egdp-submit-1" name="Action" type="submit" value="Entra" /> </span></form>
</div>
</div>
 </div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-6" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_6 cartoon view-dom-id-5">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_singleframe_main_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_0"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/07/07/vignetta_17_07_07.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-2 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_1"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/07/06/vignetta_17_07_06_.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-3 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_2"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/07/04/vignetta_17_07_05.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-4 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_3"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/07/02/vignetta_17_07_03.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-5 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_4"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/06/29/vignetta_17_06_30.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-6 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_5"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/06/27/vignetta_17_06_28.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-7 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_6"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/06/26/vignetta_17_06_27.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-8 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_7"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/06/25/vignetta_17_06_26.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-9 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_8"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/06/22/vignetta_17_06_23.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-10 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_9"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2017/06/22/vignetta_17_06_22.jpg" alt="" title="" width="350" height="427" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
</div>
</div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div class="views_slideshow_singleframe_controls views_slideshow_controls" id="views_slideshow_singleframe_controls_custom_content_displays-panel_pane_6"><a href="# " class="views_slideshow_singleframe_previous views_slideshow_previous" id="views_slideshow_singleframe_prev_custom_content_displays-panel_pane_6">Precedente</a><a href="# " class="views_slideshow_singleframe_next views_slideshow_next" id="views_slideshow_singleframe_next_custom_content_displays-panel_pane_6">Seguente</a></div>
          </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-mimas-latest-media-panel-pane-1" >
  
      <h2 class="pane-title">Fotogallery</h2>
  
  
  <div class="pane-content">
    <div class="view view-mimas-latest-media view-id-mimas_latest_media view-display-id-panel_pane_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/svizzera/i-souvenir-piu-strani-e-illegali-id173479.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/47/gallery_assist173479/2017_07_06_affenkopf.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Svizzera</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/svizzera/i-souvenir-piu-strani-e-illegali-id173479.html">I souvenir più strani (e illegali)</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/catholica/i-giovani-sul-tamaro-nel-segno-di-san-nicolao-id170922.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/56/gallery_assist170922/tamarmess_002.jpg" alt="" title="" width="100" height="68" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Catholica</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/catholica/i-giovani-sul-tamaro-nel-segno-di-san-nicolao-id170922.html">I giovani sul Tamaro nel segno di San Nicolao</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/catholica/ticinesi-pellegrinaggio-sachseln-san-nicolao-id170093.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/47/gallery_assist170093/picchetto.jpg" alt="" title="" width="100" height="74" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Catholica</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/catholica/ticinesi-pellegrinaggio-sachseln-san-nicolao-id170093.html">Ticinesi in pellegrinaggio a Sachseln per San Nicolao</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
       <ul class="mm-footer-links"><li><a href="/galleria-immagini.html">Altre gallerie ></a></li></ul>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-143967" >
<h2 class="mt-postheader"><a href="/banner-reportage-dalla-siria-id143967.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/mondo/reportage-dalla-siria-id154329.html"><img alt="banner_reportage_siria.jpg" src="/sites/default/files/static/banner/banner_reportage_siria.jpg" style="width:350px; height:239px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-91212" >
<h2 class="mt-postheader"><a href="/banner-colletta-del-gdp-siria-id91212.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/mondo/aleppo-aiutateci-ad-avere-un-futuro-id91211.html"><img alt="Colletta GdP" src="/sites/default/files/static/banner/banner_colletta_gdp_aleppo_2016-09.png" style="width:350px; height:257px" /> </a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-135197" >
<h2 class="mt-postheader"><a href="/banner-arte-e-cultura-2016-id135197.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cultura/arte-e-cultura"><img alt="banner_arte-e-cultura.jpg" src="/sites/default/files/static/banner/banner_finitura_nero_2016.jpg" style="width:350px; height:236px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-172770" >
<h2 class="mt-postheader"><a href="/banner-storie-di-alberghi-e-albergatori-2017-id172770.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/ticino-e-regioni/ticino/storie-di-alberghi-e-albergatori-id172703.html"><img alt="banner_alberghi_albergatori.jpg" src="/sites/default/files/static/banner/banner_alberghi_albergatori.jpg" style="width:350px; height:238px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-article-image-slideshow-panel-pane-2" >
  
      <h2 class="pane-title">Ieri nel mondo</h2>
  
  
  <div class="pane-content">
    <div class="view view-custom-article-image-slideshow view-id-custom_article_image_slideshow view-display-id-panel_pane_2 articleimage-slide sb view-dom-id-8">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2017/07/07/1499410355278.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">A Pamplona è di nuovo corsa di tori</a>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2017/07/07/1499403530955.jpg" alt="" title="" width="510" height="406" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Tra le braccia di un salvatore</a>
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2017/07/07/06070456.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">In volo</a>
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2017/07/07/b1gw7173.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">A tutto Estival</a>
      </div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <a href="/rubriche/ieri-nel-mondo">Sfoglia la gallery</a>

<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/libraries/easing/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">
var $jqIEM = jQuery.noConflict(true);

$jqIEM('.view-id-custom_article_image_slideshow.view-display-id-panel_pane_2 .view-content:not(.initialized)').bxSlider({
    	mode: 'horizontal',
    	captions: false,
        pager: false,
}).addClass('initialized');

</script>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-114045" >
<h2 class="mt-postheader"><a href="/banner-gli-spot-della-redazione-del-gdp-id114045.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cronache/ticino/gli-spot-della-redazione-del-gdp-id112869.html"><img alt="banner_spot_youtube_chi_siamo.png" src="/sites/default/files/static/banner/banner_spot_youtube_chi_siamo.png" style="width:350px; height:183px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-100411" >
<h2 class="mt-postheader"><a href="/banner-giubileo-della-misericordia-id100411.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p><a href="/catholica/speciale-giubileo-della-misericordia-id100365.html"><img alt="misericordia_2015.jpg" src="/sites/default/files/static/banner/misericordia_2015.jpg" style="width:350px; height:259px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-middle" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_middle">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-7" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_7 sidebarteaser economando view-dom-id-9">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="taxonomy">
  
    
      Economando
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/rubriche/economando/nuove-tecnologie-e-lavoratori-di-domani-allarme-formazione-id173780.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2014/08/12/001361298001364665.jpg" alt="" title="" width="83" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/economando/nuove-tecnologie-e-lavoratori-di-domani-allarme-formazione-id173780.html">Nuove tecnologie e lavoratori di domani: allarme formazione?</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di Stefano Modenini</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-8" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_8 sidebarteaser tribunalibera view-dom-id-10">
        <div class="view-header">
       <div class="taxonomy">Tribuna<span class="whitespace"> </span><span class="special">Libera</span></div>     </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="teaser-img">
  
    
      <a href="/rubriche/tribuna-libera/canoni-dacqua-id173412.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2017/07/03/gc221116_046.jpg" alt="" title="" width="91" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/tribuna-libera/canoni-dacqua-id173412.html">Canoni d&#039;acqua</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di Franco Celio</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views pane-popular-all-tabs" >
  
      <h2 class="pane-title">Le più lette</h2>
  
  
  <div class="pane-content">
    <div class="view view-popular-all-tabs view-id-popular_all_tabs view-display-id-block_1 view-dom-id-11">
        <div class="view-header">
      <div class="viewsdisplaytabs-wrapper"><div class="viewsdisplaytabs-group-wrapper"><div class="item-list"><ul class="viewsdisplaytabs-tab-group"><li class="first"><a href="/cronache/ticino/ecco-i-56-nuovi-agenti-di-polizia-id112104.html?vdt=popular_all_tabs%7Cblock_1" class="viewsdisplaytabs-tab viewsdisplaytabs-active active" rel="block_1">Oggi</a></li>
<li class="last"><a href="/cronache/ticino/ecco-i-56-nuovi-agenti-di-polizia-id112104.html?vdt=popular_all_tabs%7Cblock_2" class="viewsdisplaytabs-tab active" rel="block_2">Totale</a></li>
</ul></div></div></div><div class="viewsdisplaytabs-wrapper-closure"></div>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/locarnese-e-valli/navigazione-si-infuoca-la-politica-id173962.html">Navigazione, si infuoca la politica</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/lorto-continua-e-trova-nuovi-clienti-id173981.html">L&#039;Orto continua e trova nuovi clienti</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/tirocinio-servono-piu-aziende-id173965.html">Tirocinio, servono più aziende</a></div>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/bellinzonese-e-valli/bellinzona-leritreo-resta-carcere-id173978.html">Bellinzona, l&#039;eritreo resta in carcere</a></div>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/mondo/trump-e-putin-accordo-sulla-siria-id173954.html">Trump e Putin, accordo sulla Siria</a></div>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/sport/altro/ajla-del-ponte-e-compagne-record-id173863.html">Ajla Del Ponte e compagne da record</a></div>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/catholica/mons-delpini-un-arcivescovo-alla-mano-id173935.html">Mons. Delpini: un Arcivescovo alla mano</a></div>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field-title">
                <div class="field-content"><a href="/svizzera/la-spesa-svizzera-costa-il-615-piu-id171504.html">La spesa in Svizzera costa il 61,5% in più</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-120510" >
<h2 class="mt-postheader"><a href="/banner-speciale-alptransit-id120510.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cronache/ticino/speciale-alptransit-id120505.html"><img alt="banner_speciale_alptransit.png" src="/sites/default/files/static/banner/banner_speciale_alptransit.png" style="width:350px; height:237px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-bottom" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_bottom">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-76444" >
<h2 class="mt-postheader"><a href="/banner-catt-ch-id76444.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.catt.ch/" target="_blank"><img alt="catt-ch2.jpg" src="/sites/default/files/static/banner/catt-ch2.jpg" style="width:350px; height:248px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-2125" >
<h2 class="mt-postheader"><a href="/diocesi-di-lugano-banner-id2125.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.diocesilugano.ch/" target="_blank" title="Il sito ufficiale della Diocesi di Lugano"><img alt="Il sito ufficiale della Diocesi diLugano" src="/sites/default/files/static/banner_diocesilugano_2.jpg" style="width:350px; height:136px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-51734" >
<h2 class="mt-postheader"><a href="/banner-caritas-ticino-id51734.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p><a href="http://www.caritas-ticino.ch/"><img alt="banner_caritas_ticino.jpg" src="/sites/default/files/static/banner_caritas_ticino.jpg" style="width:350px; height:220px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
	    </div>
  	</div>
  	</div>

</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
</div>

    </div>
</div>
<div class="cleared"></div>

<div id="banner6"><div id="banner6-block-10">
  	
  <div class="content">
     <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 30766
       ,lang        : "it"
       ,slot        : '.views-row .views-field-body > p'
       ,format      : "inread"
       ,css         : "margin: 8px 0px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/js/all-v1.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>   </div>
</div><div id="banner6-block-11">
  	
  <div class="content">
     <!--JavaScript Tag // Tag for network 1565: eyeonx AG // Website: GDP.CH | IT // Page: GDP.CH RunOfSite IT // Placement: GDP.CH - RunOfSite IT-GalleryAD-300 x 250 (5895672) -->
<script language="JavaScript">
var eox_ntid = 1565 ;
var eox_plid = 5895672;
var eox_subc = 0;
var eox_szid = 170;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>   </div>
</div></div><div class="mt-footer">
    <div class="mt-footer-t"></div>
    <div class="mt-footer-l"></div>
    <div class="mt-footer-b"></div>
    <div class="mt-footer-r"></div>
    <div class="mt-footer-body">
                <div class="mt-footer-text">
                        <p> Per contattare la redazione: 091 922 38 00 oppure <a href=/contact/redazione/gdp/ch>redazione[at]gdp[dot]ch</a>. </p>
                                </div>
		<div class="cleared"></div>
    </div>
</div>
		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="mt-page-footer">Powered by <a href="http://www.nativemedia.de">native:media</a>.</p>

    <div class="cleared"></div>
</div><!-- /nmt-main --> 
</div><!-- /center-content-wrapper -->


<script type="text/javascript" src="http://www.gdp.ch/sites/default/files/js/js_030b0dac00bc579c5f94f27fe624bcb5.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://www.gdp.ch/piwik/" : "http://www.gdp.ch/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDocumentTitle", "Due+compleanni+per+Corto+Maltese"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="/sites/default/files/piwik/piwik.js?9";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>
</body>
</html>
