<!DOCTYPE html>
<html lang="it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  
<script type='text/javascript' src='/sites/default/files/addthis/addthis_widget.js#async=1'></script>
<link rel="shortcut icon" href="/sites/all/themes/gdp_notizie/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Oggi nell'inserto di Cultura" />
<meta name="description" content="La pubblicazione su Ferdinando Gianella, raccolte di poesina in italiano e in traduzione, le mostre che si inaugurano, il cinema ocn le prime visioni e molto altro. " />
<meta property="og:description" content="La pubblicazione su Ferdinando Gianella, raccolte di poesina in italiano e in traduzione, le mostre che si inaugurano, il cinema ocn le prime visioni e molto altro. " />
<meta property="og:image" content="http://www.gdp.ch/sites/default/files/imagecache/og/articlemedia/2018/03/23/mostra.jpg" />
<meta property="og:type" content="article" />
<link rel="canonical" href="http://www.gdp.ch/cultura/oggi-nellinserto-di-cultura-id199536.html" />
<meta property="og:url" content="http://www.gdp.ch/cultura/oggi-nellinserto-di-cultura-id199536.html" />
<meta name="revisit-after" content="1 day" />
  <title>Oggi nell'inserto di Cultura | Giornale del Popolo</title>  
  <link type="text/css" rel="stylesheet" media="all" href="http://www.gdp.ch/sites/default/files/css/css_264d12dd897e13c6c545d74f15b809ad.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.gdp.ch/sites/default/files/css/css_a110fa152bd7d4195c447ddbcfea136e.css" />
  <script type="text/javascript" src="http://www.gdp.ch/sites/default/files/js/js_cf672b3b2648baea456d6b9dd5fc1e0c.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"addthis":{"config_default":{"services_toolbox":"facebook,twitter,google_plusone_share,email,print,compact","services_compact":"","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-4d739d2848ee7232","data_track_clickback":true,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"it","data_use_flash":true},"share_default":{"templates":{"twitter":""}}},"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"node\/199536","view_base_path":"node\/199536","view_dom_id":7,"pager_element":0},{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"node\/68077","view_base_path":"popularalltabstoday","view_dom_id":11,"pager_element":0}]},"0":{"basePath":"\/"},"1":{"fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."}},"2":{"addthis":{"config_default":{"services_toolbox":"facebook,twitter,google_plusone_share,email,print,compact","services_compact":"","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-4d739d2848ee7232","data_track_clickback":true,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"it","data_use_flash":true},"share_default":{"templates":{"twitter":""}}}},"3":{"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}}},"4":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"node\/68077","view_base_path":"node\/68077","view_dom_id":7,"pager_element":0}]}},"5":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"node\/68077","view_base_path":"popularalltabstoday","view_dom_id":11,"pager_element":0}]}},"viewsdisplaytabs":{"views":{"popular_all_tabs":"popular_all_tabs"},"default_display":{"popular_all_tabs":"block_1"},"view_throbber":{"popular_all_tabs":1}},"CToolsUrlIsAjaxTrusted":{"\/search\/content":[true,true]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
    <script src="/sites/all/themes/mimas_default_blue/js/lazyad-loader.min.js" async></script>
    <!--[if IE 6]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie6.css" type="text/css" media="screen" /><![endif]-->  
  <!--[if IE 7]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie7.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/css/ext-base-ie.css" type="text/css" media="all" /><![endif]-->
  <script type="text/javascript"> </script>
    <link rel="alternate" type="application/rss+xml" title="Oggi nell'inserto di Cultura | Giornale del Popolo - RSS 2.0" href="/rss.xml" />
  </head>

<body class="not-front not-logged-in page-node node-type-story no-sidebars i18n-it">

<div id="top-includes"><div class="clear-block block block-block" id="block-block-6">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
 <!-- NET-Metrix-Audit version="1.5" -->
<script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://gdp.wemfbox.ch/cgi-bin/ivw/CP";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://gdp.wemfbox.ch/cgi-bin/ivw/CP" width="1" height="1" alt="" />
</noscript>
<!-- /NET-Metrix-Audit -->

<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56653393-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>  
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-page-background-glare">
    <div id="mt-page-background-glare-image"> </div>
</div>
<div id="nmt-page-background-glare">
    <div id="nmt-page-background-glare-image"> </div>
</div>
<div id="center-content-wrapper">
<div class="ad ad-right"><div class="clear-block block block-block" id="block-block-4">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<script>
var eox_ntid = 1565 ;
var eox_plid = 5297668;
var eox_subc = 0;
var eox_szid = 154;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-main">
	<div class="ad ad-top"><div class="clear-block block block-block" id="block-block-3">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<script>
var eox_ntid = 1565 ;
var eox_plid = 6452925;
var eox_subc = 0;
var eox_szid = 5401;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="cleared reset-box"></div>
<div class="mt-sheet">
    <div class="mt-sheet-tl"></div>
    <div class="mt-sheet-tr"></div>
    <div class="mt-sheet-bl"></div>
    <div class="mt-sheet-br"></div>
    <div class="mt-sheet-tc"></div>
    <div class="mt-sheet-bc"></div>
    <div class="mt-sheet-cl"></div>
    <div class="mt-sheet-cr"></div>
    <div class="mt-sheet-cc"></div>
    <div class="mt-sheet-body">
    <div class="head-wrapper">
<div class="mt-header">
    <div class="mt-header-clip">
    <div class="mt-header-center">
        <div class="mt-header-png"></div>
        <div class="mt-header-jpeg"></div>
    </div>
    </div>
    <div class="text-resize"><div class="clear-block block block-mimas_ext" id="block-mimas_ext-1">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<div id="mimas-taxonomy-name" class="cultura root-cultura"><a class="mimas-tax-name-link" href="/cultura"><span class="mimas-tax-name-label">Cultura</span></a></div>
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>	<div class="mt-headerobject"></div>
	<div class="mt-logo">
      <h1 class="mt-logo-name"><a href="/" title = "Giornale del Popolo">Giornale del Popolo</a></h1>      	</div>

	<div class="mt-theme-logo"><a href="/" title="Giornale del Popolo"><img src="/sites/all/themes/gdp_notizie/logo.png" alt=""></a></div>	<div class="service-links"><div class="clear-block block block-block" id="block-block-1">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<div class="sociallinks">
  <span class="rss"><a href="/service/feed-rss.html">Feed RSS</a></span>
  <span class="fb"><a href="https://www.facebook.com/giornaledelpopolo">facebook</a></span>
  <span class="tw"><a href="https://twitter.com/giorndelpopolo">twitter</a></span>
  <span class="gp"><a href="https://plus.google.com/100760519098007395979" rel="publisher">Google+</a></span>
</div>
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="search-container"><div class="clear-block block block-search" id="block-search-0">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<form action="/search/content"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Cerca nel sito: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Inserisci i termini da cercare." class="form-text" />
</div>
<span class="mt-button-wrapper"><span class="mt-button-l"><!-- layout --></span><span class="mt-button-r"><!-- layout --></span><input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit mt-button"/></span><input type="hidden" name="form_build_id" id="form-QdknnT9kVOlte0saogqP2jdidssJQQ3uOnobvsqPYWc" value="form-QdknnT9kVOlte0saogqP2jdidssJQQ3uOnobvsqPYWc"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div></div>
<div class="cleared reset-box"></div>
<div class="mt-nav">
    <div class="mt-nav-l"></div>
    <div class="mt-nav-r"></div>
	<div class="mt-nav-outer">
	    	    	    
<div id="mt-hmenu-7-id"><ul class="static-nav">
    <li><a class="home" href="/"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Home</span></a></li>
    <li class="mt-hmenu-li-separator"><span class="mt-hmenu-separator"> </span></li>
    <li><a class="menu-button" href="#"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Menu</span></a></li>
</ul></div>

<div id="mt-hmenu-primary-links-id"><ul class="mt-hmenu"><li class="leaf ticino-e-regioni first"><a href="/ticino-e-regioni" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Ticino e Regioni</span></a></li>
<li class="leaf svizzera"><a href="/svizzera" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Svizzera</span></a></li>
<li class="leaf mondo"><a href="/mondo" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Mondo</span></a></li>
<li class="leaf catholica"><a href="/catholica" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Catholica</span></a></li>
<li class="leaf economia"><a href="/economia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Economia</span></a></li>
<li class="expanded sport"><a href="/sport" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Sport</span></a><ul><li class="leaf tutte-le-news first"><a href="/sport" class="hide-desktop" title="">Tutte le news</a></li>
<li class="leaf hockey"><a href="/sport/hockey" title="">Hockey</a></li>
<li class="leaf calcio"><a href="/sport/calcio" title="">Calcio</a></li>
<li class="leaf olimpiadi"><a href="/sport/olimpiadi" title="">Olimpiadi</a></li>
<li class="leaf altro last"><a href="/sport/altro" title="">Altro</a></li>
</ul></li>
<li class="leaf commenti"><a href="/editoriali" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Commenti</span></a></li>
<li class="expanded cultura active-trail active"><a href="/cultura" title="" class=" active"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Cultura</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/cultura" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf arte-e-cultura last"><a href="/cultura/arte-e-cultura" title="">Arte e Cultura</a></li>
</ul></li>
<li class="leaf costume"><a href="/costume-e-societa" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Costume</span></a></li>
<li class="leaf tecnologia"><a href="/scienza-e-tecnologia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Tecnologia</span></a></li>
<li class="expanded rubriche"><a href="/rubriche" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Rubriche</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/rubriche" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf ieri-nel-mondo"><a href="/rubriche/ieri-nel-mondo" title="">Ieri nel mondo</a></li>
<li class="leaf economando"><a href="/rubriche/economando" title="">Economando</a></li>
<li class="leaf tribuna-libera"><a href="/rubriche/tribuna-libera" title="">Tribuna libera</a></li>
<li class="leaf il-minuto-della-premier-league"><a href="/rubriche/il-minuto-della-premier-league" title="">Il minuto della Premier League</a></li>
<li class="leaf dalla-ramina-con-ardore last"><a href="/rubriche/dalla-ramina-con-ardore" title="">Dalla ramina con ardore</a></li>
</ul></li>
<li class="leaf e-paper last"><a href="/app.html" class="hide-desktop" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">E-Paper</span></a></li>
</ul></div>
	    	    	</div>
</div>
</div> <!-- head-wrapper -->
<div class="cleared reset-box"></div>
<div class="mt-content-layout">
    <div class="mt-content-layout-row">
<div class="mt-layout-cell mt-content">
<div class="mt-post mt-bc">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="breadcrumb mt-postcontent"><a href="/">Home</a> > <a href="/cultura">Cultura</a></div>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
              
                <div class="mt-post">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="panel-display panel-gdp-grid-default clear-block" >
        <div class="col-wrapper">
	    <div class="content-col-wrapper">
	      <div class="content-inside">
	    			    <div class="panel-panel panel-col-content">
		        <div class="inside"><div class="panel-pane pane-views pane-custom-story-detail" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-story-detail view-id-custom_story_detail view-display-id-page_1 view-story-detail view-dom-id-2">
  
  
  
      <div class="attachment attachment-before">
      <div class="view view-custom-story-detail view-id-custom_story_detail view-display-id-attachment_1 story-meta view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <span class="views-field-name">
  
    
      Cultura
      </span>
  

      <span class="views-field-field-prehead-value">
  
    
      
      </span>
  
  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="views-field-title">
  
    
      <h1>Oggi nell&#039;inserto di Cultura</h1>
      </div>
  

      <div class="updated">
  
    
      24.03.2018 - aggiornato: 24.03.2018 - 05:07
      </div>
  

      <div class="socialbm">
  
    
      <div class='addthis_toolbox addthis_default_style ' addthis:url='http://www.gdp.ch/cultura/oggi-nellinserto-di-cultura-id199536.html' addthis:title='Oggi nell&amp;#039;inserto di Cultura' ><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_google_plusone_share'></a><a class='addthis_toolbox_item addthis_button_email'></a><a class='addthis_toolbox_item addthis_button_print'></a><a class='addthis_toolbox_item addthis_button_compact' ></a></div>
      </div>
  

      <div class="views-field-field-teaser-value">
  
    
      <p>La pubblicazione su Ferdinando Gianella, raccolte di poesina in italiano e in traduzione, le mostre che si inaugurano, il cinema ocn le prime visioni e molto altro.&nbsp;</p>
      </div>
  

      <div class="views-field-field-pictureref-nid">
  
    
      <div class="buildmode-mimas_custom1">
  <div class="node node-type-picture  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-picture">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="/sites/default/files/imagecache/gallery_assist-default-preview-650/articlemedia/2018/03/23/mostra.jpg" /><div class="caption views-field-body-1"></div>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
      </div>
  

      <div class="views-field-body">
  
    
      <p>La prima &egrave; dedicata alla bella pubblicazione su Ferdinando Gianella, ingegnere ticinese di valore e di spirito. Per quanto riguarda la letteratura presentiamo raccolte di poesia in italiano e in traduzione. La terza &egrave; interamente riservata alle mostre che si aprono o s&rsquo;inaugurano oggi, da quella di Botta a Locarno, alla Z&uuml;st di Rancate, al Bolzani al Museo d&rsquo;Arte di Mendrisio. E c&rsquo;&egrave; ancora una esposizione in apertura della quattro, a Villa dei Cedri a Bellinzona. Insomma una bella e variata raccolta di proposte. Non mancher&agrave; il cinema, sia con le prime visioni, sia con i premi svizzeri. Buona lettura.&nbsp;</p>
      </div>
  
  </div>
    </div>
    
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/libraries/easing/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">
var $jqAIS = jQuery.noConflict(true);

if ($jqAIS(".views-field-field-pictureref-nid .field-item").length > 1) {
	$jqAIS('.views-field-field-pictureref-nid').bxSlider({
    	mode: 'fade',
    	captions: false,
    });
}


</script>

  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  </div>
</div>
		    </div>    
		    		    
		    		    <div class="panel-panel panel-col-notizie">
		      <div class="inside"><div class="panel-pane pane-views-panes pane-mimas-article-teaser-panel-pane-2" >
  
  
  
  <div class="pane-content">
    <div class="view view-mimas-article-teaser view-id-mimas_article_teaser view-display-id-panel_pane_2 view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/un-nuovo-museo-giacometti-parigi-id199342.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/03/20/tipress_281545.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/un-nuovo-museo-giacometti-parigi-id199342.html">Un nuovo museo per Giacometti a Parigi</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Pi&ugrave; di 300 sculture dell&#39;artista bregagliotto saranno esposti nel Giacometti Institute che aprir&agrave; a giugno a Montparnasse.</p>
      </div>
  

      <div class="updated">
  
    
      20.03.2018 - aggiornato: 20.03.2018 - 18:24
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/grazia-deledda-la-voce-di-una-donna-isola-id199137.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/03/16/deledda.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/grazia-deledda-la-voce-di-una-donna-isola-id199137.html">Grazia Deledda, la voce di una donna isola</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>SPECIALE SABATO - Moglie e madre, prima che scrittrice. Attraverso i racconti di quel mondo arcano che &egrave; la Sardegna, ha descritto il destino dell&rsquo;umanit&agrave;.</p>
      </div>
  

      <div class="updated">
  
    
      17.03.2018 - aggiornato: 17.03.2018 - 09:30
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/una-buona-azione-quei-tragici-giorni-id198356.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/03/02/sommaruga.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/una-buona-azione-quei-tragici-giorni-id198356.html">&quot;Una buona azione in quei tragici giorni&quot;</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>SPECIALE SABATO - Il ricordo del diplomatico svizzero Carlo Sommaruga, attivo&nbsp;a Roma durante la guerra, e di sua moglie Anna Maria, che aiutarono molte persone in difficolt&agrave;.</p>
      </div>
  

      <div class="updated">
  
    
      03.03.2018 - aggiornato: 03.03.2018 - 10:47
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/ercolano-e-pompei-sono-chiasso-id197927.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/23/ercolano1.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/ercolano-e-pompei-sono-chiasso-id197927.html">Ercolano e Pompei? Sono a Chiasso</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>SPECIALE SABATO - Una mostra al m.a.x. museo ci accompagna attraverso lettere, planimetrie, oggetti, acquarelli, disegni, taccuini, foto e cartoline.</p>
      </div>
  

      <div class="updated">
  
    
      24.02.2018 - aggiornato: 24.02.2018 - 12:11
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/gran-premio-svizzero-darte-luigi-snozzi-id197741.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/20/tipress_25856_0.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/gran-premio-svizzero-darte-luigi-snozzi-id197741.html">Gran Premio svizzero d&#039;arte a Luigi Snozzi</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>L&#39;architetto &egrave; stato insignito del rinoscimento in quanto considerato dall&#39;Ufficio federale della cultura &quot;un artefice e teorico di punta della nuova scuola ticinese&quot;.</p>
      </div>
  

      <div class="updated">
  
    
      20.02.2018 - aggiornato: 20.02.2018 - 15:48
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/sorpresa-pensando-al-libro-che-verra-id197574.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/16/felder1.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/sorpresa-pensando-al-libro-che-verra-id197574.html">Sorpresa, pensando al libro che verrà</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>SPECIALE SABATO -&nbsp;Gioved&igrave;, alla Biblioteca nazionale di Berna, la scrittrice Anna Felder ha ricevuto il Gran premio svizzero della letteratura 2018. L&#39;abbiamo intervistata.</p>
      </div>
  

      <div class="updated">
  
    
      17.02.2018 - aggiornato: 17.02.2018 - 15:56
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/un-uomo-solo-al-comando-anzi-due-id197339.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/11/sanremo_ultima1.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/un-uomo-solo-al-comando-anzi-due-id197339.html">Un uomo solo al comando…anzi due</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>SPECIALE SANREMO - Il Festival dei record incorona Meta-Moro e premia le scelte del direttore artistico Claudio Baglioni.</p>
      </div>
  

      <div class="updated">
  
    
      11.02.2018 - aggiornato: 19.02.2018 - 08:06
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/rostropovich-ha-sfidato-i-muri-id197275.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/09/aaaa.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/rostropovich-ha-sfidato-i-muri-id197275.html">Rostropovich ha sfidato i &quot;muri&quot;</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>SPECIALE SABATO - Un documentario, &quot;The Indomitable Bow&quot;, dedicato al mitico violoncellista, costretto all&#39;esilio, che segn&ograve; la Storia, non solo musicale.&nbsp;</p>
      </div>
  

      <div class="updated">
  
    
      10.02.2018 - aggiornato: 10.02.2018 - 15:51
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/i-duetti-fanno-rimpiangere-le-cover-id197295.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/10/nannini.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/i-duetti-fanno-rimpiangere-le-cover-id197295.html">I duetti fanno rimpiangere le cover</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>SPECIALE SANREMO - Una maratona di canzoni nella penultima serata del Festival. Il clou sono i duetti, ma pochi convincono. Quel che resta nella mente &egrave; solo lei, Gianna Nannini.</p>
      </div>
  

      <div class="updated">
  
    
      10.02.2018 - aggiornato: 19.02.2018 - 08:07
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/non-ce-gara-winner-claudio-baglioni-id197244.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/02/09/baglioni1.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/non-ce-gara-winner-claudio-baglioni-id197244.html">Non c’è gara, the winner is… Claudio Baglioni</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>SPECIALE SANREMO -&nbsp;Terza serata dominata dall&rsquo;onnipresente direttore artistico.</p>
      </div>
  

      <div class="updated">
  
    
      09.02.2018 - aggiornato: 19.02.2018 - 08:08
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
		    </div>
		
		    		    <div class="panel-panel panel-col-minibox">
		      <div class="inside"><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-5" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_5 minibox view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/oggi-nellinserto-di-cultura-id199536.html" class="active"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/23/mostra.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/oggi-nellinserto-di-cultura-id199536.html" class="active">Oggi nell&#039;inserto di Cultura</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La pubblicazione su Ferdinando Gianella, raccolte di poesina in italiano e in traduzione, le mostre che si inaugurano, il cinema ocn le prime visioni e molto altro.&nbsp;</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/oggi-nellinserto-di-cultura-id199536.html" class="active">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/topolino-festeggia-90-anni-id198405.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/03/1_lwjcbkxs-uczdvbujvs2mg.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/topolino-festeggia-90-anni-id198405.html">Topolino festeggia 90 anni</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>A partire dalla prossima settimana&nbsp;Disney celebrer&agrave; per tutto il 2018 uno dei personaggi pi&ugrave; amati da intere generazioni di bambini e adulti.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/topolino-festeggia-90-anni-id198405.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/la-vita-quella-che-fu-lurss-id197554.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/02/16/urss1.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/la-vita-quella-che-fu-lurss-id197554.html">La vita in quella che fu l&#039;URSS</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>SPECIALE SABATO -&nbsp;Un bel libro ci racconta quel mondo scomparso, attraverso 400 oggetti, altrettante fotografie, 700 citazioni letterarie. Un&#39;immersione oltre i clich …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/la-vita-quella-che-fu-lurss-id197554.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/il-festival-di-sanremo-visto-dal-gdp-id197073.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/02/07/sanremo_banner_per_articolo.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/il-festival-di-sanremo-visto-dal-gdp-id197073.html">Il Festival di Sanremo visto dal GdP!</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Una rubrica che racchiude le nostre impressioni e i nostri commenti, tra il serio e il faceto, delle varie puntate della 68ma edizione del Festival della canzone italiana.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/il-festival-di-sanremo-visto-dal-gdp-id197073.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/premiata-la-luganese-vera-trachsel-id195951.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/18/trachsel.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/premiata-la-luganese-vera-trachsel-id195951.html">Premiata la luganese Vera Trachsel</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>&Egrave; tra i 5 giovani artisti che hanno ricevuto il riconoscimento Manor 2018, del valore di 15mila franchi. Le sue opere esposte al Museo cantonale d&#39;arte di Lugano.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/premiata-la-luganese-vera-trachsel-id195951.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/diorio-belle-epoque-e-grande-guerra-id195049.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/04/zar1.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/diorio-belle-epoque-e-grande-guerra-id195049.html">DIORIO: Belle époque e Grande guerra</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>DIORIO - Undicesima puntata&nbsp;degli interventi-racconti del grafico ticinese Orio Galli, che partono dalle sue vicende famigliari per narrarci dell&#39;emigrazione nella …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/diorio-belle-epoque-e-grande-guerra-id195049.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/quelle-faccine-davvero-universali-id195045.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/01/04/emoji1.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/quelle-faccine-davvero-universali-id195045.html">Quelle faccine davvero universali?</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>SPECIALE SABATO - Marcel Danesi spiega il significato delle emoji.&nbsp;Lo studioso dell&rsquo;Universit&agrave; di Toronto racconta nascita ed evoluzione di queste icone …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/quelle-faccine-davvero-universali-id195045.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/un-musical-avvincente-e-convincente-id193531.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/12/19/san.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/un-musical-avvincente-e-convincente-id193531.html">Un musical avvincente e convincente</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Il commento sullo spettacolo teatrale&nbsp;di Yor Milano, &quot;La vera storia di Nicolao della Fl&uuml;e&quot;, andato in scena domenica sera al Palazzo dei Congressi di …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/un-musical-avvincente-e-convincente-id193531.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/la-svizzera-italiana-di-nessi-id192314.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/12/08/valle_di_muggio.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/la-svizzera-italiana-di-nessi-id192314.html">La Svizzera italiana di Nessi</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>SPECIALE SABATO - Quindici passeggiate con uno sguardo particolare. Senza dimenticare i monumenti artistici, lo scrittore si sofferma su aspetti minori della quotidianit …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/la-svizzera-italiana-di-nessi-id192314.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/una-figura-di-donna-moderna-e-impegnata-id191469.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/12/01/ca1.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/una-figura-di-donna-moderna-e-impegnata-id191469.html">Una figura di donna moderna e impegnata</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Carolina Maraini-Sommaruga&nbsp;(Lugano 1869-Savosa 1959)&nbsp;&egrave; protagonista alla Pinacoteca Z&uuml;st di Rancate. Conosciamola meglio.&nbsp;</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/una-figura-di-donna-moderna-e-impegnata-id191469.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-11 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/i-60-anni-dello-zecchino-doro-id190515.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/11/23/zecchino_doro.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/i-60-anni-dello-zecchino-doro-id190515.html">I 60 anni dello &quot;Zecchino d&#039;Oro&quot;</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Previsti per l&#39;occasione 4 appuntamenti e una puntata speciale. Ripercorriamo la storia del festival, da decenni emblema di una televisione a misura di bambino.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/i-60-anni-dello-zecchino-doro-id190515.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-12 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/dimitri-e-carla-del-ponte-tutti-dun-pezzo-id188795.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/11/09/woodvetia_03.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/dimitri-e-carla-del-ponte-tutti-dun-pezzo-id188795.html">Dimitri e Carla Del Ponte tutti d&#039;un pezzo</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) Sono due delle 20 personalit&agrave; elvetiche raffigurate in legno dall&#39;artista Inigo Gheyselinck ed esposte a Berna nell&#39;ambito della campagna #Woodvetia. …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/dimitri-e-carla-del-ponte-tutti-dun-pezzo-id188795.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-13 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/assegnati-i-premi-moebius-2017-id184676.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/10/07/dljs1cmxuaala9g.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/assegnati-i-premi-moebius-2017-id184676.html">Assegnati i premi Möbius 2017</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La Fondazione per lo sviluppo della cultura digitale, giunta alla sua ventunesima edizione, ha premiato il progetto Monitra e la piattaforma Treccani.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/assegnati-i-premi-moebius-2017-id184676.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-14 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/la-passione-tolkien-un-museo-id180309.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/09/01/2.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/la-passione-tolkien-un-museo-id180309.html">La passione per Tolkien in un museo</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>SPECIALE SABATO - Tra le vigne grigionesi sorge il &ldquo;Greisinger Museum&rdquo;, unico al mondo, che espone&nbsp;10mila pezzi&nbsp;da collezione legati&nbsp;alla narrativa …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/la-passione-tolkien-un-museo-id180309.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-15 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/storie-di-montagna-di-uomini-e-di-donne-id179127.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/08/22/eiger.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/storie-di-montagna-di-uomini-e-di-donne-id179127.html">Storie di montagna, di uomini e di donne</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Al via il 25 agosto la 24esima edizione del Festival dei Festival. Oltre ai veri protagonisti della rassegna, ossia i migliori film su vette e cime del mondo, ci sar&agrave; …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/storie-di-montagna-di-uomini-e-di-donne-id179127.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-16 views-row-even views-row-last">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Cultura</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/cultura/un-funzionale-paradiso-giubiasco-id175921.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2017/08/03/portrait_kami_manns_credit_jim_rakete.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/cultura/un-funzionale-paradiso-giubiasco-id175921.html">Un funzionale &quot;paradiso&quot; a Giubiasco</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Intervista alla direttrice del nuovo centro artistico&nbsp;Kami Manns. A pochi passi dalla stazione vengono riutilizzati gli spazi di un ex fabbrica a scopi culturali.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/cultura/un-funzionale-paradiso-giubiasco-id175921.html">Continua &gt;</a>
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
		    </div>
		    		    
		    		  </div>
	    </div>
	
	    <div class="panel-panel panel-col-sidebar">
	      <div class="inside"><div class="panel-pane pane-panels-mini pane-pane-sidebar-all" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-block-5" >
  
  
  
  <div class="pane-content">
    <div class="ad-rect">
<script>
var eox_ntid = 1565 ;
var eox_plid = 5297669;
var eox_subc = 0;
var eox_szid = 170;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-1959" >
<h2 class="mt-postheader"><a href="/e-gdp-login-id1959.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"> <div class="epaperlogin"><span class="icon"><!-- Layout --></span>

<div class="wrapper">
<form action="http://login.e-gdp.ch/index.php" method="post">
<p>Accesso e-GdP</p>
<label class="user" for="egdp-username">E-Mail</label><input class="text_input" id="egdp-username" name="Email" placeholder="E-mail / utente" tabindex="100" title="E-mail / nome utente" type="text" value="" /> <label class="pass" for="egdp-password">Password</label><input class="text_input" id="egdp-password" name="Password" placeholder="Password " tabindex="101" title="Password" type="password" value="" /> <span class="mt-button-wrapper"> <span class="mt-button-l"><!-- layout --></span> <span class="mt-button-r"><!-- layout --></span> <input class="form-submit mt-button" id="egdp-submit-1" name="Action" type="submit" value="Entra" /> </span></form>
</div>
</div>
 </div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-6" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_6 cartoon view-dom-id-5">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_singleframe_main_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_0"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/23/vignetta_18_03_23.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-2 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_1"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/22/vignetta_18_03_22.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-3 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_2"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/21/vignetta_18_03_21.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-4 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_3"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/19/vignetta_18_03_20_web.jpg" alt="" title="" width="350" height="393" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-5 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_4"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/16/vignetta_18_03_16.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-6 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_5"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/15/vignetta_18_03_15.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-7 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_6"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/14/vignetta_18_03_14.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-8 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_7"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/13/vignetta_18_03_13.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-9 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_8"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/11/vignetta_18_03_12_web.jpg" alt="" title="" width="350" height="393" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-10 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_9"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/03/08/vignetta_18_03_09_web.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
</div>
</div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div class="views_slideshow_singleframe_controls views_slideshow_controls" id="views_slideshow_singleframe_controls_custom_content_displays-panel_pane_6"><a href="# " class="views_slideshow_singleframe_previous views_slideshow_previous" id="views_slideshow_singleframe_prev_custom_content_displays-panel_pane_6">Precedente</a><a href="# " class="views_slideshow_singleframe_next views_slideshow_next" id="views_slideshow_singleframe_next_custom_content_displays-panel_pane_6">Seguente</a></div>
          </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-mimas-latest-media-panel-pane-1" >
  
      <h2 class="pane-title">Fotogallery</h2>
  
  
  <div class="pane-content">
    <div class="view view-mimas-latest-media view-id-mimas_latest_media view-display-id-panel_pane_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/catholica/il-papa-nei-luoghi-di-padre-pio-id199323.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/53/gallery_assist199323/papa3.jpg" alt="" title="" width="100" height="79" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Catholica</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/catholica/il-papa-nei-luoghi-di-padre-pio-id199323.html">Il Papa nei luoghi di Padre Pio</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/costume-e-societa/dove-nascono-i-conigli-di-cioccolato-id198985.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/56/gallery_assist198985/ciocc5.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Costume e società</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/costume-e-societa/dove-nascono-i-conigli-di-cioccolato-id198985.html">Dove nascono i conigli di cioccolato?</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/ticino-e-regioni/bellinzonese-e-valli/la-neve-incanta-airolo-id196245.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/56/gallery_assist196245/tipress_322734.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Bellinzonese e valli</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/bellinzonese-e-valli/la-neve-incanta-airolo-id196245.html">La neve incanta Airolo</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
       <ul class="mm-footer-links"><li><a href="/galleria-immagini.html">Altre gallerie ></a></li></ul>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-197090" >
<h2 class="mt-postheader"><a href="/banner-passione-calcio-id197090.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/sport/calcio/passione-calcio-id197833.html"><img alt="banner_passione_calcio.jpg" src="/sites/default/files/static/banner/banner_passione_calcio.jpg" style="width:352px; height:238px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-114045" >
<h2 class="mt-postheader"><a href="/banner-spot-gdp-2018-id114045.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/ticino-e-regioni/ticino/i-nuovi-divertenti-spot-del-gdp-id193173.html"><img alt="Banner - Spot GdP 2018" src="/sites/default/files/static/banner/banner_spot_gdp_2018.jpg" style="width:350px; height:240px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-143967" >
<h2 class="mt-postheader"><a href="/banner-reportage-dalla-siria-id143967.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/mondo/reportage-dalla-siria-id154329.html"><img alt="banner_reportage_siria.jpg" src="/sites/default/files/static/banner/banner_reportage_siria.jpg" style="width:350px; height:239px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-91212" >
<h2 class="mt-postheader"><a href="/banner-colletta-del-gdp-siria-id91212.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/mondo/aleppo-aiutateci-ad-avere-un-futuro-id91211.html"><img alt="Colletta GdP" src="/sites/default/files/static/banner/banner_colletta_gdp_aleppo_2016-09.png" style="width:350px; height:257px" /> </a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-135197" >
<h2 class="mt-postheader"><a href="/banner-arte-e-cultura-2016-id135197.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cultura/arte-e-cultura"><img alt="banner_arte-e-cultura.jpg" src="/sites/default/files/static/banner/banner_finitura_nero_2016.jpg" style="width:350px; height:236px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-172770" >
<h2 class="mt-postheader"><a href="/banner-storie-di-alberghi-e-albergatori-2017-id172770.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/ticino-e-regioni/ticino/storie-di-alberghi-e-albergatori-id172703.html"><img alt="banner_alberghi_albergatori.jpg" src="/sites/default/files/static/banner/banner_alberghi_albergatori.jpg" style="width:350px; height:238px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-article-image-slideshow-panel-pane-2" >
  
      <h2 class="pane-title">Ieri nel mondo</h2>
  
  
  <div class="pane-content">
    <div class="view view-custom-article-image-slideshow view-id-custom_article_image_slideshow view-display-id-panel_pane_2 articleimage-slide sb view-dom-id-8">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2018/03/23/cane1.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Che spasso la neve!</a>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2018/03/23/ainmale_mare1.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Eleganti sirene</a>
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2018/03/23/attacco_super_market1.jpg" alt="" title="" width="510" height="406" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Attacco in un supermercato</a>
      </div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <a href="/rubriche/ieri-nel-mondo">Sfoglia la gallery</a>

<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/libraries/easing/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">
var $jqIEM = jQuery.noConflict(true);

$jqIEM('.view-id-custom_article_image_slideshow.view-display-id-panel_pane_2 .view-content:not(.initialized)').bxSlider({
    	mode: 'horizontal',
    	captions: false,
        pager: false,
}).addClass('initialized');

</script>     </div>
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-middle" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_middle">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-7" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_7 sidebarteaser economando view-dom-id-9">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="taxonomy">
  
    
      Economando
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/rubriche/economando/un-aiuto-alle-famiglie-ticinesi-non-un-regalo-ai-ricchi-id199470.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2015/02/26/modenini.jpg" alt="" title="" width="67" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/economando/un-aiuto-alle-famiglie-ticinesi-non-un-regalo-ai-ricchi-id199470.html">Un aiuto alle famiglie ticinesi, non un regalo ai ricchi</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di Stefano Modenini</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-8" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_8 sidebarteaser tribunalibera view-dom-id-10">
        <div class="view-header">
       <div class="taxonomy">Tribuna<span class="whitespace"> </span><span class="special">Libera</span></div>     </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="teaser-img">
  
    
      <a href="/rubriche/tribuna-libera/le-sfide-della-ssr-del-futuro-id198630.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2018/03/07/diego_baratti.jpg" alt="" title="" width="64" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/tribuna-libera/le-sfide-della-ssr-del-futuro-id198630.html">Le sfide della SSR del futuro</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di Diego Baratti</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views pane-popular-all-tabs" >
  
      <h2 class="pane-title">Le più lette</h2>
  
  
  <div class="pane-content">
    <div class="view view-popular-all-tabs view-id-popular_all_tabs view-display-id-block_1 view-dom-id-11">
        <div class="view-header">
      <div class="viewsdisplaytabs-wrapper"><div class="viewsdisplaytabs-group-wrapper"><div class="item-list"><ul class="viewsdisplaytabs-tab-group"><li class="first"><a href="/catholica/lumilta-di-dio-ci-mette-crisi-non-ci-si-abitua-mai-id68077.html?vdt=popular_all_tabs%7Cblock_1" class="viewsdisplaytabs-tab viewsdisplaytabs-active active" rel="block_1">Oggi</a></li>
<li class="last"><a href="/catholica/lumilta-di-dio-ci-mette-crisi-non-ci-si-abitua-mai-id68077.html?vdt=popular_all_tabs%7Cblock_2" class="viewsdisplaytabs-tab active" rel="block_2">Totale</a></li>
</ul></div></div></div><div class="viewsdisplaytabs-wrapper-closure"></div>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <div class="field-content"><a href="/cultura/oggi-nellinserto-di-cultura-id199536.html">Oggi nell&#039;inserto di Cultura</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/cultura/musica/mina-ritorna-maeba-id199502.html">Mina ritorna da &quot;Maeba&quot;</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/svizzera/i-cantoni-urbani-decidono-tutti-id65538.html">I Cantoni urbani decidono per tutti</a></div>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/catholica/oggi-nellinserto-di-catholica-id199544.html">Oggi nell&#039;inserto di Catholica</a></div>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/sport/hockey/lhcl-chiede-la-ricusa-di-krueger-e-stancescu-id160158.html">L’HCL chiede la ricusa di Krüger e Stancescu</a></div>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/pronto-e-microsoft-no-e-una-truffa-id199514.html">&quot;Pronto? È Microsoft&quot; No, è una truffa</a></div>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/rubriche/economando/genova-chiama-svizzera-lugano-id198988.html">Genova chiama Svizzera (via Lugano)</a></div>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field-title">
                <div class="field-content"><a href="/cronache/ticino/zanzare-tigri-una-presenza-sempre-piu-fastidiosa-id86223.html">Zanzare tigri, una presenza sempre più fastidiosa</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-120510" >
<h2 class="mt-postheader"><a href="/banner-speciale-alptransit-id120510.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cronache/ticino/speciale-alptransit-id120505.html"><img alt="banner_speciale_alptransit.png" src="/sites/default/files/static/banner/banner_speciale_alptransit.png" style="width:350px; height:237px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-bottom" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_bottom">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-76444" >
<h2 class="mt-postheader"><a href="/banner-catt-ch-id76444.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.catt.ch/" target="_blank"><img alt="catt-ch2.jpg" src="/sites/default/files/static/banner/catt-ch2.jpg" style="width:350px; height:248px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-2125" >
<h2 class="mt-postheader"><a href="/diocesi-di-lugano-banner-id2125.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.diocesilugano.ch/" target="_blank" title="Il sito ufficiale della Diocesi di Lugano"><img alt="Il sito ufficiale della Diocesi diLugano" src="/sites/default/files/static/banner_diocesilugano_2.jpg" style="width:350px; height:136px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-51734" >
<h2 class="mt-postheader"><a href="/banner-caritas-ticino-id51734.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p><a href="http://www.caritas-ticino.ch/"><img alt="banner_caritas_ticino.jpg" src="/sites/default/files/static/banner_caritas_ticino.jpg" style="width:350px; height:220px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
	    </div>
  	</div>
  	</div>

</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
</div>

    </div>
</div>
<div class="cleared"></div>

<div class="mt-footer">
    <div class="mt-footer-t"></div>
    <div class="mt-footer-l"></div>
    <div class="mt-footer-b"></div>
    <div class="mt-footer-r"></div>
    <div class="mt-footer-body">
                <div class="mt-footer-text">
                        <p> Per contattare la redazione: 091 260 50 50 oppure <a href=/contact/redazione/gdp/ch>redazione[at]gdp[dot]ch</a>. </p>
                                </div>
		<div class="cleared"></div>
    </div>
</div>
		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="mt-page-footer">Powered by <a href="http://www.nativemedia.de">native:media</a>.</p>

    <div class="cleared"></div>
</div><!-- /nmt-main --> 
</div><!-- /center-content-wrapper -->


<script type="text/javascript" src="http://www.gdp.ch/sites/default/files/js/js_fc4076acf56ff3ed81f65e7ce5532682.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://www.gdp.ch/piwik/" : "http://www.gdp.ch/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDocumentTitle", "Oggi+nell%27inserto+di+Cultura"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="/sites/default/files/piwik/piwik.js?r";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>
</body>
</html>
