<!DOCTYPE html>
<html lang="it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  
<link rel="shortcut icon" href="/sites/all/themes/gdp_notizie/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:image" content="http://www.gdp.ch/sites/default/files/og_default.png" />
<link rel="canonical" href="http://www.gdp.ch/ticino-e-regioni/ticino/ridurre-i-tempi-dintervento-caso-dincidente-id201976.html" />
<meta property="og:url" content="http://www.gdp.ch/ticino-e-regioni/ticino/ridurre-i-tempi-dintervento-caso-dincidente-id201976.html" />
<meta name="revisit-after" content="1 day" />
<meta http-equiv="refresh" content="300" />
  <title>Giornale del Popolo | Quotidiano della Svizzera italiana</title>  
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_a2812874c3c6ca5925b58332b420ad06.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_99c0f43f4a5bcf525a9761b08968a051.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_4f3047d550cd28cadf04c6de67c2f17b.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}},"views":{"ajax_path":["\/views\/ajax","\/views\/ajax"],"ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"ticino-e-regioni\/ticino\/ridurre-i-tempi-dintervento-caso-dincidente-id201976.html","view_base_path":"ticino-e-regioni\/ticino\/ridurre-i-tempi-dintervento-caso-dincidente-id201976.html","view_dom_id":8,"pager_element":0},{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"node\/186371","view_base_path":"popularalltabstoday","view_dom_id":11,"pager_element":0}]},"0":{"basePath":"\/"},"1":{"fivestar":{"titleUser":"Your rating: ","titleAverage":"Media: ","feedbackSavingVote":"Salvataggio del voto in corso...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."}},"2":{"addthis":{"config_default":{"services_toolbox":"facebook,twitter,google_plusone_share,email,print,compact","services_compact":"","services_expanded":"","ui_cobrand":"","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-4d739d2848ee7232","data_track_clickback":true,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"it","data_use_flash":true},"share_default":{"templates":{"twitter":""}}}},"3":{"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_custom_content_displays-panel_pane_6":{"num_divs":10,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"custom_content_displays-panel_pane_6","timeout":0,"sort":1,"effect":"scrollHorz","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}}},"4":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"mimas_latest_media","view_display_id":"panel_pane_1","view_args":"","view_path":"node\/186371","view_base_path":"node\/186371","view_dom_id":7,"pager_element":0}]}},"5":{"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"popular_all_tabs","view_display_id":"block_1","view_args":"","view_path":"node\/186371","view_base_path":"popularalltabstoday","view_dom_id":11,"pager_element":0}]}},"viewsdisplaytabs":{"views":{"popular_all_tabs":"popular_all_tabs"},"default_display":{"popular_all_tabs":"block_1"},"view_throbber":{"popular_all_tabs":1}},"CToolsUrlIsAjaxTrusted":{"\/search\/content":[true,true]}});
//--><!]]>
</script>
    <script src="/sites/all/themes/mimas_default_blue/js/lazyad-loader.min.js" async></script>
    <!--[if IE 6]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie6.css" type="text/css" media="screen" /><![endif]-->  
  <!--[if IE 7]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/style.ie7.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/sites/all/themes/gdp_notizie/css/ext-base-ie.css" type="text/css" media="all" /><![endif]-->
  <script type="text/javascript"> </script>
    <link rel="alternate" type="application/rss+xml" title="Giornale del Popolo | Quotidiano della Svizzera italiana - RSS 2.0" href="/rss.xml" />
  </head>

<body class="not-front not-logged-in page-ticino-e-regioni no-sidebars i18n-it">

<div id="top-includes"><div class="clear-block block block-block" id="block-block-6">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
 <!-- NET-Metrix-Audit version="1.5" -->
<script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://gdp.wemfbox.ch/cgi-bin/ivw/CP";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://gdp.wemfbox.ch/cgi-bin/ivw/CP" width="1" height="1" alt="" />
</noscript>
<!-- /NET-Metrix-Audit -->

<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56653393-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>  
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-page-background-glare">
    <div id="mt-page-background-glare-image"> </div>
</div>
<div id="nmt-page-background-glare">
    <div id="nmt-page-background-glare-image"> </div>
</div>
<div id="center-content-wrapper">
<div class="ad ad-right"><div class="clear-block block block-block" id="block-block-4">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<script>
var eox_ntid = 1565 ;
var eox_plid = 5297668;
var eox_subc = 0;
var eox_szid = 154;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div><div id="mt-main">
	<div class="ad ad-top"><div class="clear-block block block-block" id="block-block-3">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<script>
var eox_ntid = 1565 ;
var eox_plid = 6452925;
var eox_subc = 0;
var eox_szid = 5401;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="cleared reset-box"></div>
<div class="mt-sheet">
    <div class="mt-sheet-tl"></div>
    <div class="mt-sheet-tr"></div>
    <div class="mt-sheet-bl"></div>
    <div class="mt-sheet-br"></div>
    <div class="mt-sheet-tc"></div>
    <div class="mt-sheet-bc"></div>
    <div class="mt-sheet-cl"></div>
    <div class="mt-sheet-cr"></div>
    <div class="mt-sheet-cc"></div>
    <div class="mt-sheet-body">
    <div class="head-wrapper">
<div class="mt-header">
    <div class="mt-header-clip">
    <div class="mt-header-center">
        <div class="mt-header-png"></div>
        <div class="mt-header-jpeg"></div>
    </div>
    </div>
    <div class="text-resize"><div class="clear-block block block-mimas_ext" id="block-mimas_ext-1">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<div id="mimas-taxonomy-name" class=" root"><h1><a class="mimas-tax-name-link" href="/ticino-e-regioni"><span class="mimas-tax-name-label">Ticino e Regioni</span></a></h1></div>
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>	<div class="mt-headerobject"></div>
	<div class="mt-logo">
      <h1 class="mt-logo-name"><a href="/" title = "Giornale del Popolo">Giornale del Popolo</a></h1>      	</div>

	<div class="mt-theme-logo"><a href="/" title="Giornale del Popolo"><img src="/sites/all/themes/gdp_notizie/logo.png" alt=""></a></div>	<div class="service-links"><div class="clear-block block block-block" id="block-block-1">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<div class="sociallinks">
  <span class="rss"><a href="/service/feed-rss.html">Feed RSS</a></span>
  <span class="fb"><a href="https://www.facebook.com/giornaledelpopolo">facebook</a></span>
  <span class="tw"><a href="https://twitter.com/giorndelpopolo">twitter</a></span>
  <span class="gp"><a href="https://plus.google.com/100760519098007395979" rel="publisher">Google+</a></span>
</div>
	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div>    <div class="search-container"><div class="clear-block block block-search" id="block-search-0">
<div class="mt-block">
      <div class="mt-block-body">
  
    

	    

	<div class="mt-blockcontent">
		    <div class="mt-blockcontent-body">
		<div class="content">
		
			
<form action="/search/content"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Cerca nel sito: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Inserisci i termini da cercare." class="form-text" />
</div>
<span class="mt-button-wrapper"><span class="mt-button-l"><!-- layout --></span><span class="mt-button-r"><!-- layout --></span><input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit mt-button"/></span><input type="hidden" name="form_build_id" id="form-FwfNvtON3Rb8xIuHlck6ne_SfwYSh15gsUCJ3ATZ9x8" value="form-FwfNvtON3Rb8xIuHlck6ne_SfwYSh15gsUCJ3ATZ9x8"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

	
		</div>
				<div class="cleared"></div>
		    </div>
		</div>
		

				<div class="cleared"></div>
		    </div>
		</div>
		
	</div></div></div>
<div class="cleared reset-box"></div>
<div class="mt-nav">
    <div class="mt-nav-l"></div>
    <div class="mt-nav-r"></div>
	<div class="mt-nav-outer">
	    	    	    
<div id="mt-hmenu-7-id"><ul class="static-nav">
    <li><a class="home" href="/"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Home</span></a></li>
    <li class="mt-hmenu-li-separator"><span class="mt-hmenu-separator"> </span></li>
    <li><a class="menu-button" href="#"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Menu</span></a></li>
</ul></div>

<div id="mt-hmenu-primary-links-id"><ul class="mt-hmenu"><li class="leaf ticino-e-regioni first active-trail active"><a href="/ticino-e-regioni" title="" class=" active"><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Ticino e Regioni</span></a></li>
<li class="leaf svizzera"><a href="/svizzera" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Svizzera</span></a></li>
<li class="leaf mondo"><a href="/mondo" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Mondo</span></a></li>
<li class="leaf catholica"><a href="/catholica" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Catholica</span></a></li>
<li class="leaf economia"><a href="/economia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Economia</span></a></li>
<li class="expanded sport"><a href="/sport" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Sport</span></a><ul><li class="leaf tutte-le-news first"><a href="/sport" class="hide-desktop" title="">Tutte le news</a></li>
<li class="leaf hockey"><a href="/sport/hockey" title="">Hockey</a></li>
<li class="leaf calcio"><a href="/sport/calcio" title="">Calcio</a></li>
<li class="leaf olimpiadi"><a href="/sport/olimpiadi" title="">Olimpiadi</a></li>
<li class="leaf altro last"><a href="/sport/altro" title="">Altro</a></li>
</ul></li>
<li class="leaf commenti"><a href="/editoriali" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Commenti</span></a></li>
<li class="expanded cultura"><a href="/cultura" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Cultura</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/cultura" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf arte-e-cultura last"><a href="/cultura/arte-e-cultura" title="">Arte e Cultura</a></li>
</ul></li>
<li class="leaf costume"><a href="/costume-e-societa" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Costume</span></a></li>
<li class="leaf tecnologia"><a href="/scienza-e-tecnologia" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Tecnologia</span></a></li>
<li class="expanded rubriche"><a href="/rubriche" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">Rubriche</span></a><ul><li class="leaf tutti-gli-articoli first"><a href="/rubriche" class="hide-desktop" title="">Tutti gli articoli</a></li>
<li class="leaf ieri-nel-mondo"><a href="/rubriche/ieri-nel-mondo" title="">Ieri nel mondo</a></li>
<li class="leaf economando"><a href="/rubriche/economando" title="">Economando</a></li>
<li class="leaf tribuna-libera"><a href="/rubriche/tribuna-libera" title="">Tribuna libera</a></li>
<li class="leaf il-minuto-della-premier-league"><a href="/rubriche/il-minuto-della-premier-league" title="">Il minuto della Premier League</a></li>
<li class="leaf dalla-ramina-con-ardore last"><a href="/rubriche/dalla-ramina-con-ardore" title="">Dalla ramina con ardore</a></li>
</ul></li>
<li class="leaf e-paper last"><a href="/app.html" class="hide-desktop" title=""><span class="l"><!--layout--></span><span class="r"><!--layout--></span><span class="t">E-Paper</span></a></li>
</ul></div>
	    	    	</div>
</div>
</div> <!-- head-wrapper -->
<div class="cleared reset-box"></div>
<div class="mt-content-layout">
    <div class="mt-content-layout-row">
<div class="mt-layout-cell mt-content">
<div class="mt-post mt-bc">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="breadcrumb mt-postcontent"><a href="/">Home</a> > </div>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="mt-post">
    <div class="mt-post-tl"></div>
    <div class="mt-post-tr"></div>
    <div class="mt-post-bl"></div>
    <div class="mt-post-br"></div>
    <div class="mt-post-tc"></div>
    <div class="mt-post-bc"></div>
    <div class="mt-post-cl"></div>
    <div class="mt-post-cr"></div>
    <div class="mt-post-cc"></div>
    <div class="mt-post-body">
<div class="mt-post-inner mt-article">
<div class="mt-postcontent">
<div class="panel-display panel-gdp-grid-default main clear-block" >
        <div class="col-wrapper">
	    <div class="content-col-wrapper">
	      <div class="content-inside">
	    			    <div class="panel-panel panel-col-content">
		        <div class="inside"><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-2" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_2 article-teaser large view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/interventi-piu-rapidi-caso-di-incidente-id201976.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-large/articlemedia/2018/01/22/tipress_198375.jpg" alt="" title="" width="700" height="474" class="imagecache imagecache-teaser-large"/></a>
      </div>
  

      <div class="overlay">
  
    
      <h2 class="title"><a href="/ticino-e-regioni/ticino/interventi-piu-rapidi-caso-di-incidente-id201976.html">Interventi più rapidi in caso di incidente</a></h2>
<div class="teaser"><p>&Egrave; questo l&#39;obiettivo del progetto&nbsp;&quot;Via libera&quot;, attraverso una migliore coordinazione tra le forze in campo e una presenza &quot;apposita&quot; sull …</p></div>
<div class="more"><a href="/ticino-e-regioni/ticino/interventi-piu-rapidi-caso-di-incidente-id201976.html">Continua &gt;</a></div>
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
		    </div>    
		    		    
		    		    <div class="panel-panel panel-col-notizie">
		      <div class="inside"><div class="panel-pane pane-views-panes pane-mimas-article-teaser-panel-pane-2" >
  
  
  
  <div class="pane-content">
    <div class="view view-mimas-article-teaser view-id-mimas_article_teaser view-display-id-panel_pane_2 view-dom-id-5">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/torna-lappuntamento-con-caseifici-aperti-id201978.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/05/03/caseifici_aperti_2018_-_free2use_-_davidschnellphotography.com-42.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/torna-lappuntamento-con-caseifici-aperti-id201978.html">Torna l&#039;appuntamento con &quot;Caseifici aperti&quot;</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>La quinta edizione della rassegna agroalimentare si terr&agrave; il fine&nbsp;settimana del 5-6 maggio 2018 nelle 21 aziende agricole che hanno aderito al progetto.&nbsp;</p>
      </div>
  

      <div class="updated">
  
    
      03.05.2018 - aggiornato: 03.05.2018 - 11:15
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/nuovi-servizi-igienici-una-necessita-id201950.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/05/02/img_3314.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/nuovi-servizi-igienici-una-necessita-id201950.html">Nuovi servizi igienici: &quot;Una necessità&quot;</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Saranno presto realt&agrave; in Piazza Manzoni a Lugano, dato che la domanda di costruzione &egrave; stata pubblicata. Il costo previsto dall&rsquo;Esecutivo &egrave; di 315mila franchi.</p>
      </div>
  

      <div class="updated">
  
    
      03.05.2018 - aggiornato: 03.05.2018 - 11:12
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Confine</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/confine/sequestro-di-oltre-300-kg-di-droga-id201965.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2017/03/24/guardieconfiv_021.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/confine/sequestro-di-oltre-300-kg-di-droga-id201965.html">Sequestro di oltre 300 kg di droga</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Le sostanze stupefacenti scovate grazie a un&#39;indagine nel nord Italia, che ha portato all&#39;arresto di 23 persone, che facevamo parte di gruppi criminali ben organizzati.</p>
      </div>
  

      <div class="updated">
  
    
      03.05.2018 - aggiornato: 03.05.2018 - 11:01
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Mendrisiotto</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/mendrisiotto/pompieri-bilancio-prima-della-fusione-id201957.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/05/02/tipress_317571.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/mendrisiotto/pompieri-bilancio-prima-della-fusione-id201957.html">Pompieri, bilancio prima della fusione</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Tra i festeggiamenti per il 150mo e l&#39;unione con il Corpo di Chiasso, il comandante Corrado Tettamanti non ha dubbi: &quot;La nostra storia non si potr&agrave; mai cancellare&quot;.</p>
      </div>
  

      <div class="updated">
  
    
      03.05.2018 - aggiornato: 03.05.2018 - 09:20
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/il-ppd-vuole-correre-aiuto-agli-over-50-id201918.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/05/02/tipress_329210.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/il-ppd-vuole-correre-aiuto-agli-over-50-id201918.html">Il PPD vuole correre in aiuto agli over 50</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Presentata stamane a Chiasso una strategia volta a sostenere i disoccupati anziani, in particolare prolungando il sussidio di inserimento professionale.</p>
      </div>
  

      <div class="updated">
  
    
      02.05.2018 - aggiornato: 02.05.2018 - 19:01
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/due-nuove-case-anziani-caslano-e-losone-id201916.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2017/08/22/2211051112_437240.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/due-nuove-case-anziani-caslano-e-losone-id201916.html">Due nuove case anziani a Caslano e Losone</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Previsti dal Governo due contributi unici a fondo perso, per un totale di quasi 15 milioni, a due fondazioni per creare 70 posti letti nel Malcantone e 60 nel Locarnese.&nbsp;</p>
      </div>
  

      <div class="updated">
  
    
      02.05.2018 - aggiornato: 02.05.2018 - 19:20
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/altri-16-milioni-anticipo-il-turismo-id201921.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2015/05/06/turismoloct009_preview.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/altri-16-milioni-anticipo-il-turismo-id201921.html">Altri 16 milioni in anticipo per il turismo</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Il Consiglio di Stato ha approvato il rinnovo anticipato del credito quadro per il periodo 2018-2021&nbsp;a sostegno degli investimenti strutturali e delle attivit&agrave; nel settore.</p>
      </div>
  

      <div class="updated">
  
    
      02.05.2018 - aggiornato: 02.05.2018 - 18:05
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/ceneri-lapertura-resta-prevista-fine-2020-id201886.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/05/02/tipress_318533.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/ceneri-lapertura-resta-prevista-fine-2020-id201886.html">Ceneri, l&#039;apertura resta prevista per fine 2020</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>L&#39;ha confermato la Delegazione di vigilanza della Nuova ferrovia transalpina, che spiega: &quot;Entro l&#39;inizio di quell&#39;anno installati e testati tutti gli impianti di tecnica ferroviaria&quot;.</p>
      </div>
  

      <div class="updated">
  
    
      02.05.2018 - aggiornato: 02.05.2018 - 12:47
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/al-la-stagione-dei-bagni-id201870.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/05/01/tipress_208988.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/al-la-stagione-dei-bagni-id201870.html">Al via la stagione dei bagni</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Prova costume a parte, abbiamo voluto fare un piccolo viaggio nelle strutture del Luganese per carpire conferme, ma soprattutto novit&agrave; e progetti per i vari lidi.</p>
      </div>
  

      <div class="updated">
  
    
      02.05.2018 - aggiornato: 02.05.2018 - 11:23
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Bellinzonese e valli</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/vladimiro-e-stato-ritrovato-id201878.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2014/05/12/polizia_1_2.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/vladimiro-e-stato-ritrovato-id201878.html">Vladimiro è stato ritrovato</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Il 47enne, che era scomparso dal suo domicilio di Bellinzona la sera di marted&igrave; 17 aprile, &egrave; stato ritrovato ieri in Italia, in buone condizioni di salute.</p>
      </div>
  

      <div class="updated">
  
    
      02.05.2018 - aggiornato: 02.05.2018 - 10:46
      </div>
  
  </div>
  <div class="views-row views-row-11 views-row-odd">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Ticino e Regioni</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/nomina-accademica-un-medico-delleoc-id201889.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/05/02/ceriani-luca2.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/nomina-accademica-un-medico-delleoc-id201889.html">Nomina accademica per un medico dell&#039;EOC</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>Il viceprimario della Clinica di Medicina Nucleare e Centro PET-CT Luca Ceriani &egrave; stato nominato libero docente&nbsp;della Facolt&agrave; di medicina dell&rsquo;Universit&agrave; di Zurigo.</p>
      </div>
  

      <div class="updated">
  
    
      02.05.2018 - aggiornato: 02.05.2018 - 10:28
      </div>
  
  </div>
  <div class="views-row views-row-12 views-row-even">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/hanno-profanato-la-nostra-cappelletta-id201868.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/05/01/img_2901_0.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/hanno-profanato-la-nostra-cappelletta-id201868.html">&quot;Hanno profanato la nostra cappelletta&quot;</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>&quot;Un atto che ricorda nel suo modus operandi i fatti successi a Melide&quot;, ci dice Andrea Incerti, presidente del Consiglio parrocchiale di Bissone.</p>
      </div>
  

      <div class="updated">
  
    
      02.05.2018 - aggiornato: 02.05.2018 - 10:02
      </div>
  
  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
    
      <div class="story-meta">
  
    
      <span class="taxonomy">Bellinzonese e valli</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/si-cammina-con-la-pro-natura-lucomagno-id201873.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/Teaser/articlemedia/2018/05/01/centro_pro_natura_lucomagno_002.jpg" alt="" title="" width="395" height="260" class="imagecache imagecache-Teaser"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/si-cammina-con-la-pro-natura-lucomagno-id201873.html">Si cammina con la Pro Natura Lucomagno</a>
      </h2>
  

      <div class="premium">
  
    
      <span class="free" title=""></span>

      </div>
  

      <div class="teaser">
  
    
      <p>L&#39;escursionismo ticinese ritrova uno dei sui &quot;must&quot; nella Valle di Blenio con la riapertura, venerd&igrave; 4 maggio, del Centro Pro Natura sulla strada del Passo.</p>
      </div>
  

      <div class="updated">
  
    
      02.05.2018 - aggiornato: 02.05.2018 - 09:37
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
		    </div>
		
		    		    <div class="panel-panel panel-col-minibox">
		      <div class="inside"><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-5" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_5 minibox view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/casa-dello-studente-aperte-le-iscrizioni-id201972.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/05/03/casa_2.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/casa-dello-studente-aperte-le-iscrizioni-id201972.html">Casa dello studente, aperte le iscrizioni</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La struttura, in particolare per studenti che scelgono di frequentare una scuola lontana da casa, si trova al Centro Giovent&ugrave; e Sport di Bellinzona e offre 16 posti. …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/casa-dello-studente-aperte-le-iscrizioni-id201972.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Bellinzonese e valli</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/lavori-alla-passerella-claro-gnosca-id201969.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/05/03/foto_passerella_gnosca.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/lavori-alla-passerella-claro-gnosca-id201969.html">Lavori alla passerella Claro-Gnosca</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La struttura ciclo-pedonale sul fiume Ticino che collega Claro/Arbedo-Castione a Gnosca sar&agrave; chiusa al transito dal 14 al 31 maggio.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/lavori-alla-passerella-claro-gnosca-id201969.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/58-nuovi-laureati-scienze-economiche-id201494.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/24/copyrightfree_4336.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/58-nuovi-laureati-scienze-economiche-id201494.html">58 nuovi laureati in Scienze economiche</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La consegna dei diplomi &egrave; avvenuta oggi pomeriggio, nell&#39;aula magna dell&#39;USI di Lugano a 58 studenti di 9 nazionalit&agrave; diverse.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/58-nuovi-laureati-scienze-economiche-id201494.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/monete-antiche-restituite-alla-serbia-id201496.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/24/52130.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/monete-antiche-restituite-alla-serbia-id201496.html">Monete antiche restituite alla Serbia</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Il lotto, sequestrato prima che venisse venduto e confiscato grazie a una procedura del Ministero pubblico ticinese,&nbsp;rappresentano testimonianze storiche e culturali.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/monete-antiche-restituite-alla-serbia-id201496.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/tornano-le-giornate-musicali-delle-scuole-id201413.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/23/20170609111019-6474ebf6.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/tornano-le-giornate-musicali-delle-scuole-id201413.html">Tornano le Giornate musicali delle scuole</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Previsti tre appuntamenti, a Stabio, Trevano e Locarno: sui palchi&nbsp;si alterneranno pi&ugrave; di 500 allievi,&nbsp;provenienti da 20 sedi di scuola media e una di scuola …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/tornano-le-giornate-musicali-delle-scuole-id201413.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/i-diplomati-master-2018-della-supsi-id201373.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/23/diplomati_master_deass.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/i-diplomati-master-2018-della-supsi-id201373.html">I Diplomati Master 2018 della SUPSI</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La cerimonia si &egrave; tenuta al LAC di Lugano, durante la quale &egrave; intervenuto anche Daniele Finzi Pasca con un videomessaggio di auguri per i 52 neodiplomati.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/i-diplomati-master-2018-della-supsi-id201373.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/dalle-aziende-ticinesi-60mila-franchi-unicef-id201199.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/19/unicef_foto1.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/dalle-aziende-ticinesi-60mila-franchi-unicef-id201199.html">Dalle aziende ticinesi 60mila franchi a UNICEF</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO)&nbsp;Si &egrave; tenuta ieri a Lugano la serata di beneficienza organizzata dal Comitato Svizzero per l&rsquo;UNICEF dal titolo &ldquo;L&rsquo;impegno del Ticino per …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/dalle-aziende-ticinesi-60mila-franchi-unicef-id201199.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/i-primi-16-ispettori-ambientali-ticinesi-id201184.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/19/jpg-cartella-stampa-868694103023.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/i-primi-16-ispettori-ambientali-ticinesi-id201184.html">I primi 16 ispettori ambientali ticinesi</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La cerimonia di consegna degli attestati si &egrave; tenuta a Contone. Questa nuova formazione permetter&agrave; al Cantone di fare un passo avanti nella regolarit&agrave; dei …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/i-primi-16-ispettori-ambientali-ticinesi-id201184.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/espoprofessioni-premiato-un-allievo-di-cevio-id201180.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/19/jpg-cartella-stampa-591329850728.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/espoprofessioni-premiato-un-allievo-di-cevio-id201180.html">Espoprofessioni, premiato un allievo di Cevio</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Il concorso &quot;SAMT CUBE&quot; lanciato dalla Scuola d&#39;arti e mestieri di Trevano &egrave; stato vinto da Athos Cadei, che si aggiudica una videocamera.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/espoprofessioni-premiato-un-allievo-di-cevio-id201180.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Mendrisiotto</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/mendrisiotto/oro-mondiale-uno-chardonnay-ticinese-id200359.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/05/carisma_gold_2018_diploma2.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/mendrisiotto/oro-mondiale-uno-chardonnay-ticinese-id200359.html">Oro mondiale a uno Chardonnay ticinese</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Il &quot;Carisma&quot; dell&#39;azienda Gialdi SA di Mendrisio ha ricevuto il premio pi&ugrave; ambito al concorso&nbsp;&quot;Chardonnay du Monde&quot;, disputato nel cuore …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/mendrisiotto/oro-mondiale-uno-chardonnay-ticinese-id200359.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-11 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Locarnese e valli</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/locarnese-e-valli/una-luce-sostegno-dellautismo-id200227.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/03/losone_-_giornata_mondiale_autismo_2018_1.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/locarnese-e-valli/una-luce-sostegno-dellautismo-id200227.html">Una luce a sostegno dell&#039;autismo</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>In occasione della&nbsp;Giornata mondiale per la Consapevolezza dell&rsquo;Autismo il Comune di Losone ha acceso di blu la torre della pi&ugrave; grande centrale termica del …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/locarnese-e-valli/una-luce-sostegno-dellautismo-id200227.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-12 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/arriva-il-mercato-piazza-paradiso-id200028.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/30/mercato_paradiso.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/arriva-il-mercato-piazza-paradiso-id200028.html">Arriva il &quot;Mercato in piazza&quot; a Paradiso</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La manifestazione, che verr&agrave; inaugurata&nbsp;il 6 aprile, si svolger&agrave; regolarmente ogni primo venerd&igrave; di ciascun mese, da aprile a ottobre, in&nbsp;Piazza …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/arriva-il-mercato-piazza-paradiso-id200028.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-13 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/i-100-anni-di-cecilia-id199945.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/29/foto_cecilia_cereghetti_e_giovanni_berardi.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/i-100-anni-di-cecilia-id199945.html">I 100 anni di Cecilia</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La signora Cereghetti &egrave; nata il&nbsp;29 marzo 1918 a Padova e negli anni &#39;50 si &egrave; trasferita in Ticino, dove &egrave; stata attiva alle terme di Stabio e ha …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/i-100-anni-di-cecilia-id199945.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-14 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/il-presepio-pasquale-breganzona-id199917.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/29/presepe3_0.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/il-presepio-pasquale-breganzona-id199917.html">Il presepio pasquale a Breganzona</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) L&#39;opera, esposta&nbsp;al centro parrocchiale fino al 31 marzo, &egrave; stata realizzata dal prof. Guido Cotti, il quale ci spiega il senso di tale …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/il-presepio-pasquale-breganzona-id199917.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-15 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Bellinzonese e valli</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/un-percorso-sensoriale-al-castelgrande-id199843.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/28/tipress_326771.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/un-percorso-sensoriale-al-castelgrande-id199843.html">Un percorso sensoriale al Castelgrande</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) &Egrave; stata inaugurata oggi, nella corte esterna del maniero bellinzonese, la struttura che comprende&nbsp;9 vasche contenenti svariati materiali recuperati sul …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/un-percorso-sensoriale-al-castelgrande-id199843.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-16 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Bellinzonese e valli</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/riecco-il-gotthard-panorama-express-id199815.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/28/gotthard.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/riecco-il-gotthard-panorama-express-id199815.html">Riecco il Gotthard Panorama Express</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Gi&agrave; a Pasqua i viaggiatori avranno nuovamente la possibilit&agrave; di riscoprire la Svizzera da Lucerna fino in Ticino con il battello a vapore e il treno panoramico. …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/riecco-il-gotthard-panorama-express-id199815.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-17 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/la-raccolta-dei-vestiti-la-fanno-i-postini-id199821.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/28/m_d3mv.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/la-raccolta-dei-vestiti-la-fanno-i-postini-id199821.html">La raccolta dei vestiti la fanno i postini</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Nel mese di aprile Texaid d&agrave; la possibilit&agrave; di lasciare presso la propria cassetta della posta gli indumenti usati. Gli appositi sacchi saranno poi raccolti dai …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/la-raccolta-dei-vestiti-la-fanno-i-postini-id199821.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-18 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/ri-abbonati-e-vincenti-id199592.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/24/abbonati.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/ri-abbonati-e-vincenti-id199592.html">(Ri) Abbonati e... vincenti!</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Ecco tutti i vincitori del concorso abbinato alla Campagna Abbonamenti del Giornale del Popolo; i premi in palio erano ben 82.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/ri-abbonati-e-vincenti-id199592.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-19 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/un-nuovo-castello-alla-swissminiatur-id199546.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/23/tipress_326476.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/un-nuovo-castello-alla-swissminiatur-id199546.html">Un nuovo castello alla Swissminiatur</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) Dopo il circo Knie, il modello del castello di Rapperswil, inaugurato oggi, riporta questa citt&agrave; all&#39;interno della Svizzera in miniatura.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/un-nuovo-castello-alla-swissminiatur-id199546.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-20 views-row-even views-row-last">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/due-locomotive-storiche-transito-id199435.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/22/vpoer_0.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/due-locomotive-storiche-transito-id199435.html">Due locomotive storiche in transito</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) I due mezzi, che trainavano diverse carrozze storiche, sono arrivati ad Airolo marted&igrave; da Lyss e sono poi ripartiti alla volta di Bodio e poi di Locarno.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/due-locomotive-storiche-transito-id199435.html">Continua &gt;</a>
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
		    </div>
		    		    
		    		    <div class="panel-panel panel-col-content-bottom">
		        <div class="inside"><div class="panel-pane pane-custom pane-1" >
  
  
  
  <div class="pane-content">
     <div class="mt-articlearchive">
	<h4>
		<a href="?page=1">Altre notizie &gt;</a></h4>
</div>
   </div>

  
  </div>
</div>
		    </div>    
		    		  </div>
	    </div>
	
	    <div class="panel-panel panel-col-sidebar">
	      <div class="inside"><div class="panel-pane pane-panels-mini pane-pane-sidebar-all" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-block-5" >
  
  
  
  <div class="pane-content">
    <div class="ad-rect">
<script>
var eox_ntid = 1565 ;
var eox_plid = 5297669;
var eox_subc = 0;
var eox_szid = 170;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-1959" >
<h2 class="mt-postheader"><a href="/e-gdp-login-id1959.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"> <div class="epaperlogin"><span class="icon"><!-- Layout --></span>

<div class="wrapper">
<form action="http://login.e-gdp.ch/index.php" method="post">
<p>Accesso e-GdP</p>
<label class="user" for="egdp-username">E-Mail</label><input class="text_input" id="egdp-username" name="Email" placeholder="E-mail / utente" tabindex="100" title="E-mail / nome utente" type="text" value="" /> <label class="pass" for="egdp-password">Password</label><input class="text_input" id="egdp-password" name="Password" placeholder="Password " tabindex="101" title="Password" type="password" value="" /> <span class="mt-button-wrapper"> <span class="mt-button-l"><!-- layout --></span> <span class="mt-button-r"><!-- layout --></span> <input class="form-submit mt-button" id="egdp-submit-1" name="Action" type="submit" value="Entra" /> </span></form>
</div>
</div>
 </div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-6" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_6 cartoon view-dom-id-6">
    
  
  
      <div class="view-content">
      


<div id="views_slideshow_singleframe_main_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_custom_content_displays-panel_pane_6" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_0"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/05/02/vignetta_18_05_03_web.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-2 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_1"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/05/01/vignetta_18_05_02_web.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-3 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_2"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/29/vignetta_18_04_30.jpg" alt="" title="" width="350" height="393" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-4 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_3"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/26/vignetta_18_04_27_web.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-5 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_4"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/26/vignetta_18_04_27.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-6 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_5"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/26/vignetta_18_04_26.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-7 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_6"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/25/vignetta_18_04_25.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-8 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_7"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/23/vignetta_18_04_24.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-9 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_8"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/22/vignetta_18_04_23_web.jpg" alt="" title="" width="350" height="393" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-10 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_custom_content_displays-panel_pane_6_9"><div class="views-row views-row-0 views-row-first views-row-odd">

  
    
      <img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar/articlemedia/2018/04/19/vignetta_18_04_20_web.jpg" alt="" title="" width="350" height="442" class="imagecache imagecache-teaser-sidebar imagecache-default imagecache-teaser-sidebar_default"/>
  

</div>
</div>
</div>
</div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div class="views_slideshow_singleframe_controls views_slideshow_controls" id="views_slideshow_singleframe_controls_custom_content_displays-panel_pane_6"><a href="# " class="views_slideshow_singleframe_previous views_slideshow_previous" id="views_slideshow_singleframe_prev_custom_content_displays-panel_pane_6">Precedente</a><a href="# " class="views_slideshow_singleframe_next views_slideshow_next" id="views_slideshow_singleframe_next_custom_content_displays-panel_pane_6">Seguente</a></div>
          </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-mimas-latest-media-panel-pane-1" >
  
      <h2 class="pane-title">Fotogallery</h2>
  
  
  <div class="pane-content">
    <div class="view view-mimas-latest-media view-id-mimas_latest_media view-display-id-panel_pane_1 view-dom-id-8">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/ticino-e-regioni/luganese/riaperta-la-miniera-doro-di-sessa-id201923.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/53/gallery_assist201923/tipress_329047.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Luganese</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/riaperta-la-miniera-doro-di-sessa-id201923.html">Riaperta la miniera d&#039;oro di Sessa</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/ticino-e-regioni/bellinzonese-e-valli/nuova-sede-gli-scout-di-giubiasco-id201922.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/56/gallery_assist201922/tipress_329003.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Bellinzonese e valli</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/bellinzonese-e-valli/nuova-sede-gli-scout-di-giubiasco-id201922.html">Nuova sede per gli Scout di Giubiasco</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-cover">
                <div class="field-content"><div class="clear-block">
  <a href="/ticino-e-regioni/luganese/un-walking-record-id200548.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/gallery_assist-default-thumbnail-100/gallery_assist/56/gallery_assist200548/tipress_327561.jpg" alt="" title="" width="100" height="67" class="imagecache imagecache-gallery_assist-default-thumbnail-100"/></a></div></div>
  </div>
  
  <div class="views-field-name">
                <div class="field-content">Luganese</div>
  </div>
  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/un-walking-record-id200548.html">Un Walking da record</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
       <ul class="mm-footer-links"><li><a href="/galleria-immagini.html">Altre gallerie ></a></li></ul>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-197090" >
<h2 class="mt-postheader"><a href="/banner-passione-calcio-id197090.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/sport/calcio/passione-calcio-id197833.html"><img alt="banner_passione_calcio.jpg" src="/sites/default/files/static/banner/banner_passione_calcio.jpg" style="width:352px; height:238px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-114045" >
<h2 class="mt-postheader"><a href="/banner-spot-gdp-2018-id114045.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/ticino-e-regioni/ticino/i-nuovi-divertenti-spot-del-gdp-id193173.html"><img alt="Banner - Spot GdP 2018" src="/sites/default/files/static/banner/banner_spot_gdp_2018.jpg" style="width:350px; height:240px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-143967" >
<h2 class="mt-postheader"><a href="/banner-reportage-dalla-siria-id143967.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/mondo/reportage-dalla-siria-id154329.html"><img alt="banner_reportage_siria.jpg" src="/sites/default/files/static/banner/banner_reportage_siria.jpg" style="width:350px; height:239px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-91212" >
<h2 class="mt-postheader"><a href="/banner-colletta-del-gdp-siria-id91212.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/mondo/aleppo-aiutateci-ad-avere-un-futuro-id91211.html"><img alt="Colletta GdP" src="/sites/default/files/static/banner/banner_colletta_gdp_aleppo_2016-09.png" style="width:350px; height:257px" /> </a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-135197" >
<h2 class="mt-postheader"><a href="/banner-arte-e-cultura-2016-id135197.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cultura/arte-e-cultura"><img alt="banner_arte-e-cultura.jpg" src="/sites/default/files/static/banner/banner_finitura_nero_2016.jpg" style="width:350px; height:236px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-172770" >
<h2 class="mt-postheader"><a href="/banner-storie-di-alberghi-e-albergatori-2017-id172770.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/ticino-e-regioni/ticino/storie-di-alberghi-e-albergatori-id172703.html"><img alt="banner_alberghi_albergatori.jpg" src="/sites/default/files/static/banner/banner_alberghi_albergatori.jpg" style="width:350px; height:238px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-article-image-slideshow-panel-pane-2" >
  
      <h2 class="pane-title">Ieri nel mondo</h2>
  
  
  <div class="pane-content">
    <div class="view view-custom-article-image-slideshow view-id-custom_article_image_slideshow view-display-id-panel_pane_2 articleimage-slide sb view-dom-id-9">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2018/05/02/chef1.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">In posa con gli chef</a>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
      <div class="image">
  
    
      <a href="/rubriche/ieri-nel-mondo"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-sqare/articlemedia/2018/05/02/tartaruga1.jpg" alt="" title="" width="510" height="405" class="imagecache imagecache-teaser-sidebar-sqare imagecache-default imagecache-teaser-sidebar-sqare_default"/></a>
      </div>
  

      <div class="title">
  
    
      <a href="/rubriche/ieri-nel-mondo">Pulizie marine</a>
      </div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <a href="/rubriche/ieri-nel-mondo">Sfoglia la gallery</a>

<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/sites/all/libraries/easing/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/mimas_sparkle/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">
var $jqIEM = jQuery.noConflict(true);

$jqIEM('.view-id-custom_article_image_slideshow.view-display-id-panel_pane_2 .view-content:not(.initialized)').bxSlider({
    	mode: 'horizontal',
    	captions: false,
        pager: false,
}).addClass('initialized');

</script>     </div>
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-sidebar-subpage-upper" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-sidebar_subpage_upper">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-middle" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_middle">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-7" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_7 sidebarteaser economando view-dom-id-11">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="taxonomy">
  
    
      Economando
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/rubriche/economando/le-banche-centrali-sono-troppo-loquaci-id201881.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2018/04/12/alessandro_ciocca.jpg" alt="" title="" width="67" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/economando/le-banche-centrali-sono-troppo-loquaci-id201881.html">Le banche centrali sono troppo loquaci?</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di Alessandro Ciocca</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-8" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_8 sidebarteaser tribunalibera view-dom-id-12">
        <div class="view-header">
       <div class="taxonomy">Tribuna<span class="whitespace"> </span><span class="special">Libera</span></div>     </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
      <div class="teaser-img">
  
    
      <a href="/rubriche/tribuna-libera/pigioni-abusive-si-al-formulario-id201840.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-sidebar-small/articlemedia/2018/04/30/tribuna_libera.jpg" alt="" title="" width="91" height="96" class="imagecache imagecache-teaser-sidebar-small"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/rubriche/tribuna-libera/pigioni-abusive-si-al-formulario-id201840.html">Pigioni abusive: &quot;Sì al formulario!&quot;</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>di&nbsp;Alberto Togni</p>
      </div>
  

  
    
      <div class="cleared"></div>
  
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
       <span class="mt-es-spacer"><!-- Layout --></span>     </div>
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views pane-popular-all-tabs" >
  
      <h2 class="pane-title">Le più lette</h2>
  
  
  <div class="pane-content">
    <div class="view view-popular-all-tabs view-id-popular_all_tabs view-display-id-block_1 view-dom-id-11">
        <div class="view-header">
      <div class="viewsdisplaytabs-wrapper"><div class="viewsdisplaytabs-group-wrapper"><div class="item-list"><ul class="viewsdisplaytabs-tab-group"><li class="first"><a href="/ats-news/como-incendio-casa-quattro-morti-id186371.html?vdt=popular_all_tabs%7Cblock_1" class="viewsdisplaytabs-tab viewsdisplaytabs-active active" rel="block_1">Oggi</a></li>
<li class="last"><a href="/ats-news/como-incendio-casa-quattro-morti-id186371.html?vdt=popular_all_tabs%7Cblock_2" class="viewsdisplaytabs-tab active" rel="block_2">Totale</a></li>
</ul></div></div></div><div class="viewsdisplaytabs-wrapper-closure"></div>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/luganese/nuovi-servizi-igienici-una-necessita-id201950.html">Nuovi servizi igienici: &quot;Una necessità&quot;</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/confine/sequestro-di-oltre-300-kg-di-droga-id201965.html">Sequestro di oltre 300 kg di droga</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/economia/ottimi-risultati-sunrise-id201966.html">Ottimi risultati per Sunrise</a></div>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/bellinzonese-e-valli/lavori-alla-passerella-claro-gnosca-id201969.html">Lavori alla passerella Claro-Gnosca</a></div>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/economia/buon-primo-trimestre-geberit-id201967.html">Buon primo trimestre per Geberit</a></div>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/ticino/casa-dello-studente-aperte-le-iscrizioni-id201972.html">Casa dello studente, aperte le iscrizioni</a></div>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <div class="field-content"><a href="/ticino-e-regioni/mendrisiotto/pompieri-bilancio-prima-della-fusione-id201957.html">Pompieri, bilancio prima della fusione</a></div>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field-title">
                <div class="field-content"><a href="/svizzera/cliniche-private-essenziali-id201946.html">&quot;Cliniche private essenziali&quot;</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-120510" >
<h2 class="mt-postheader"><a href="/banner-speciale-alptransit-id120510.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="/cronache/ticino/speciale-alptransit-id120505.html"><img alt="banner_speciale_alptransit.png" src="/sites/default/files/static/banner/banner_speciale_alptransit.png" style="width:350px; height:237px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-panels-mini pane-pane-sidebar-all-bottom" >
  
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-pane_sidebar_all_bottom">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-76444" >
<h2 class="mt-postheader"><a href="/banner-catt-ch-id76444.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.catt.ch/" target="_blank"><img alt="catt-ch2.jpg" src="/sites/default/files/static/banner/catt-ch2.jpg" style="width:350px; height:248px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-2125" >
<h2 class="mt-postheader"><a href="/diocesi-di-lugano-banner-id2125.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p class="rtecenter"><a href="http://www.diocesilugano.ch/" target="_blank" title="Il sito ufficiale della Diocesi di Lugano"><img alt="Il sito ufficiale della Diocesi diLugano" src="/sites/default/files/static/banner_diocesilugano_2.jpg" style="width:350px; height:136px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-node" >
  
  
  
  <div class="pane-content">
    <div class=" " >
<div id="node-51734" >
<h2 class="mt-postheader"><a href="/banner-caritas-ticino-id51734.html" title=""></a></h2>
<div class="mt-postcontent">
<div class="mt-article"><p><a href="http://www.caritas-ticino.ch/"><img alt="banner_caritas_ticino.jpg" src="/sites/default/files/static/banner_caritas_ticino.jpg" style="width:350px; height:220px" /></a></p>
</div>

</div>
<div class="cleared"></div>

</div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
	    </div>
  	</div>
  	</div>
<div class="panel-display panel-gdp-grid-default mobile clear-block" >
	<div class="panel-panel panel-col-mobile">
		<div class="inside"><div class="panel-pane pane-block pane-block-14" >
  
      <h2 class="pane-title">&lt;none&gt;</h2>
  
  
  <div class="pane-content">
    <script>
var eox_ntid = 1565 ;
var eox_plid = 6345934;
var eox_subc = 0;
var eox_szid = 170;
var eox_kvad = ''; // Custom KeyValues
var eox_kwad = ''; // Cutom KeyWords
var eox_rdcl = ''; // Redirect Click URL-Escaped
</script>
<script src='https://ads.eyeonx.ch/adserverscript/custom.min.js'></script>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-13" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_13 article-teaser mobile view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/interventi-piu-rapidi-caso-di-incidente-id201976.html">Interventi più rapidi in caso di incidente</a>
      </h2>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/interventi-piu-rapidi-caso-di-incidente-id201976.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-mobile/articlemedia/2018/01/22/tipress_198375.jpg" alt="" title="" width="250" height="165" class="imagecache imagecache-teaser-mobile"/></a>
      </div>
  

      <div class="teaser">
  
    
      <p>&Egrave; questo l&#39;obiettivo del progetto&nbsp;&quot;Via libera&quot;, attraverso una migliore coordinazione tra le forze in campo e una presenza &quot;apposita&quot; sull&#39;A2. Si tratta di una prima nazionale.</p>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/torna-lappuntamento-con-caseifici-aperti-id201978.html">Torna l&#039;appuntamento con &quot;Caseifici aperti&quot;</a>
      </h2>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/torna-lappuntamento-con-caseifici-aperti-id201978.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-mobile/articlemedia/2018/05/03/caseifici_aperti_2018_-_free2use_-_davidschnellphotography.com-42.jpg" alt="" title="" width="250" height="165" class="imagecache imagecache-teaser-mobile"/></a>
      </div>
  

      <div class="teaser">
  
    
      <p>La quinta edizione della rassegna agroalimentare si terr&agrave; il fine&nbsp;settimana del 5-6 maggio 2018 nelle 21 aziende agricole che hanno aderito al progetto.&nbsp;</p>
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/nuovi-servizi-igienici-una-necessita-id201950.html">Nuovi servizi igienici: &quot;Una necessità&quot;</a>
      </h2>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/nuovi-servizi-igienici-una-necessita-id201950.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-mobile/articlemedia/2018/05/02/img_3314.jpg" alt="" title="" width="250" height="165" class="imagecache imagecache-teaser-mobile"/></a>
      </div>
  

      <div class="teaser">
  
    
      <p>Saranno presto realt&agrave; in Piazza Manzoni a Lugano, dato che la domanda di costruzione &egrave; stata pubblicata. Il costo previsto dall&rsquo;Esecutivo &egrave; di 315mila franchi.</p>
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/confine/sequestro-di-oltre-300-kg-di-droga-id201965.html">Sequestro di oltre 300 kg di droga</a>
      </h2>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/confine/sequestro-di-oltre-300-kg-di-droga-id201965.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-mobile/articlemedia/2017/03/24/guardieconfiv_021.jpg" alt="" title="" width="250" height="165" class="imagecache imagecache-teaser-mobile"/></a>
      </div>
  

      <div class="teaser">
  
    
      <p>Le sostanze stupefacenti scovate grazie a un&#39;indagine nel nord Italia, che ha portato all&#39;arresto di 23 persone, che facevamo parte di gruppi criminali ben organizzati.</p>
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/mendrisiotto/pompieri-bilancio-prima-della-fusione-id201957.html">Pompieri, bilancio prima della fusione</a>
      </h2>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/mendrisiotto/pompieri-bilancio-prima-della-fusione-id201957.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-mobile/articlemedia/2018/05/02/tipress_317571.jpg" alt="" title="" width="250" height="165" class="imagecache imagecache-teaser-mobile"/></a>
      </div>
  

      <div class="teaser">
  
    
      <p>Tra i festeggiamenti per il 150mo e l&#39;unione con il Corpo di Chiasso, il comandante Corrado Tettamanti non ha dubbi: &quot;La nostra storia non si potr&agrave; mai cancellare&quot;.</p>
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/il-ppd-vuole-correre-aiuto-agli-over-50-id201918.html">Il PPD vuole correre in aiuto agli over 50</a>
      </h2>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/il-ppd-vuole-correre-aiuto-agli-over-50-id201918.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-mobile/articlemedia/2018/05/02/tipress_329210.jpg" alt="" title="" width="250" height="165" class="imagecache imagecache-teaser-mobile"/></a>
      </div>
  

      <div class="teaser">
  
    
      <p>Presentata stamane a Chiasso una strategia volta a sostenere i disoccupati anziani, in particolare prolungando il sussidio di inserimento professionale.</p>
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/due-nuove-case-anziani-caslano-e-losone-id201916.html">Due nuove case anziani a Caslano e Losone</a>
      </h2>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/due-nuove-case-anziani-caslano-e-losone-id201916.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-mobile/articlemedia/2017/08/22/2211051112_437240.jpg" alt="" title="" width="250" height="165" class="imagecache imagecache-teaser-mobile"/></a>
      </div>
  

      <div class="teaser">
  
    
      <p>Previsti dal Governo due contributi unici a fondo perso, per un totale di quasi 15 milioni, a due fondazioni per creare 70 posti letti nel Malcantone e 60 nel Locarnese.&nbsp;</p>
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/altri-16-milioni-anticipo-il-turismo-id201921.html">Altri 16 milioni in anticipo per il turismo</a>
      </h2>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/altri-16-milioni-anticipo-il-turismo-id201921.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-mobile/articlemedia/2015/05/06/turismoloct009_preview.jpg" alt="" title="" width="250" height="165" class="imagecache imagecache-teaser-mobile"/></a>
      </div>
  

      <div class="teaser">
  
    
      <p>Il Consiglio di Stato ha approvato il rinnovo anticipato del credito quadro per il periodo 2018-2021&nbsp;a sostegno degli investimenti strutturali e delle attivit&agrave; nel settore.</p>
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/ceneri-lapertura-resta-prevista-fine-2020-id201886.html">Ceneri, l&#039;apertura resta prevista per fine 2020</a>
      </h2>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/ceneri-lapertura-resta-prevista-fine-2020-id201886.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-mobile/articlemedia/2018/05/02/tipress_318533.jpg" alt="" title="" width="250" height="165" class="imagecache imagecache-teaser-mobile"/></a>
      </div>
  

      <div class="teaser">
  
    
      <p>L&#39;ha confermato la Delegazione di vigilanza della Nuova ferrovia transalpina, che spiega: &quot;Entro l&#39;inizio di quell&#39;anno installati e testati tutti gli impianti di tecnica ferroviaria&quot;.</p>
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even">
    
      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/al-la-stagione-dei-bagni-id201870.html">Al via la stagione dei bagni</a>
      </h2>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/al-la-stagione-dei-bagni-id201870.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-mobile/articlemedia/2018/05/01/tipress_208988.jpg" alt="" title="" width="250" height="165" class="imagecache imagecache-teaser-mobile"/></a>
      </div>
  

      <div class="teaser">
  
    
      <p>Prova costume a parte, abbiamo voluto fare un piccolo viaggio nelle strutture del Luganese per carpire conferme, ma soprattutto novit&agrave; e progetti per i vari lidi.</p>
      </div>
  
  </div>
  <div class="views-row views-row-11 views-row-odd">
    
      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/vladimiro-e-stato-ritrovato-id201878.html">Vladimiro è stato ritrovato</a>
      </h2>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/vladimiro-e-stato-ritrovato-id201878.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-mobile/articlemedia/2014/05/12/polizia_1_2.jpg" alt="" title="" width="250" height="165" class="imagecache imagecache-teaser-mobile"/></a>
      </div>
  

      <div class="teaser">
  
    
      <p>Il 47enne, che era scomparso dal suo domicilio di Bellinzona la sera di marted&igrave; 17 aprile, &egrave; stato ritrovato ieri in Italia, in buone condizioni di salute.</p>
      </div>
  
  </div>
  <div class="views-row views-row-12 views-row-even">
    
      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/nomina-accademica-un-medico-delleoc-id201889.html">Nomina accademica per un medico dell&#039;EOC</a>
      </h2>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/nomina-accademica-un-medico-delleoc-id201889.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-mobile/articlemedia/2018/05/02/ceriani-luca2.jpg" alt="" title="" width="250" height="165" class="imagecache imagecache-teaser-mobile"/></a>
      </div>
  

      <div class="teaser">
  
    
      <p>Il viceprimario della Clinica di Medicina Nucleare e Centro PET-CT Luca Ceriani &egrave; stato nominato libero docente&nbsp;della Facolt&agrave; di medicina dell&rsquo;Universit&agrave; di Zurigo.</p>
      </div>
  
  </div>
  <div class="views-row views-row-13 views-row-odd">
    
      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/hanno-profanato-la-nostra-cappelletta-id201868.html">&quot;Hanno profanato la nostra cappelletta&quot;</a>
      </h2>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/hanno-profanato-la-nostra-cappelletta-id201868.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-mobile/articlemedia/2018/05/01/img_2901_0.jpg" alt="" title="" width="250" height="165" class="imagecache imagecache-teaser-mobile"/></a>
      </div>
  

      <div class="teaser">
  
    
      <p>&quot;Un atto che ricorda nel suo modus operandi i fatti successi a Melide&quot;, ci dice Andrea Incerti, presidente del Consiglio parrocchiale di Bissone.</p>
      </div>
  
  </div>
  <div class="views-row views-row-14 views-row-even views-row-last">
    
      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/si-cammina-con-la-pro-natura-lucomagno-id201873.html">Si cammina con la Pro Natura Lucomagno</a>
      </h2>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/si-cammina-con-la-pro-natura-lucomagno-id201873.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/teaser-mobile/articlemedia/2018/05/01/centro_pro_natura_lucomagno_002.jpg" alt="" title="" width="250" height="165" class="imagecache imagecache-teaser-mobile"/></a>
      </div>
  

      <div class="teaser">
  
    
      <p>L&#39;escursionismo ticinese ritrova uno dei sui &quot;must&quot; nella Valle di Blenio con la riapertura, venerd&igrave; 4 maggio, del Centro Pro Natura sulla strada del Passo.</p>
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views-panes pane-custom-content-displays-panel-pane-5" >
  
  
  
  <div class="pane-content">
    <div class="view view-custom-content-displays view-id-custom_content_displays view-display-id-panel_pane_5 minibox view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/casa-dello-studente-aperte-le-iscrizioni-id201972.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/05/03/casa_2.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/casa-dello-studente-aperte-le-iscrizioni-id201972.html">Casa dello studente, aperte le iscrizioni</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La struttura, in particolare per studenti che scelgono di frequentare una scuola lontana da casa, si trova al Centro Giovent&ugrave; e Sport di Bellinzona e offre 16 posti. …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/casa-dello-studente-aperte-le-iscrizioni-id201972.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-2 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Bellinzonese e valli</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/lavori-alla-passerella-claro-gnosca-id201969.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/05/03/foto_passerella_gnosca.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/lavori-alla-passerella-claro-gnosca-id201969.html">Lavori alla passerella Claro-Gnosca</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La struttura ciclo-pedonale sul fiume Ticino che collega Claro/Arbedo-Castione a Gnosca sar&agrave; chiusa al transito dal 14 al 31 maggio.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/lavori-alla-passerella-claro-gnosca-id201969.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/58-nuovi-laureati-scienze-economiche-id201494.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/24/copyrightfree_4336.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/58-nuovi-laureati-scienze-economiche-id201494.html">58 nuovi laureati in Scienze economiche</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La consegna dei diplomi &egrave; avvenuta oggi pomeriggio, nell&#39;aula magna dell&#39;USI di Lugano a 58 studenti di 9 nazionalit&agrave; diverse.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/58-nuovi-laureati-scienze-economiche-id201494.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-4 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/monete-antiche-restituite-alla-serbia-id201496.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/24/52130.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/monete-antiche-restituite-alla-serbia-id201496.html">Monete antiche restituite alla Serbia</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Il lotto, sequestrato prima che venisse venduto e confiscato grazie a una procedura del Ministero pubblico ticinese,&nbsp;rappresentano testimonianze storiche e culturali.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/monete-antiche-restituite-alla-serbia-id201496.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-5 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/tornano-le-giornate-musicali-delle-scuole-id201413.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/23/20170609111019-6474ebf6.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/tornano-le-giornate-musicali-delle-scuole-id201413.html">Tornano le Giornate musicali delle scuole</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Previsti tre appuntamenti, a Stabio, Trevano e Locarno: sui palchi&nbsp;si alterneranno pi&ugrave; di 500 allievi,&nbsp;provenienti da 20 sedi di scuola media e una di scuola …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/tornano-le-giornate-musicali-delle-scuole-id201413.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-6 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/i-diplomati-master-2018-della-supsi-id201373.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/23/diplomati_master_deass.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/i-diplomati-master-2018-della-supsi-id201373.html">I Diplomati Master 2018 della SUPSI</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La cerimonia si &egrave; tenuta al LAC di Lugano, durante la quale &egrave; intervenuto anche Daniele Finzi Pasca con un videomessaggio di auguri per i 52 neodiplomati.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/i-diplomati-master-2018-della-supsi-id201373.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-7 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/dalle-aziende-ticinesi-60mila-franchi-unicef-id201199.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/19/unicef_foto1.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/dalle-aziende-ticinesi-60mila-franchi-unicef-id201199.html">Dalle aziende ticinesi 60mila franchi a UNICEF</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO)&nbsp;Si &egrave; tenuta ieri a Lugano la serata di beneficienza organizzata dal Comitato Svizzero per l&rsquo;UNICEF dal titolo &ldquo;L&rsquo;impegno del Ticino per …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/dalle-aziende-ticinesi-60mila-franchi-unicef-id201199.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-8 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/i-primi-16-ispettori-ambientali-ticinesi-id201184.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/19/jpg-cartella-stampa-868694103023.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/i-primi-16-ispettori-ambientali-ticinesi-id201184.html">I primi 16 ispettori ambientali ticinesi</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La cerimonia di consegna degli attestati si &egrave; tenuta a Contone. Questa nuova formazione permetter&agrave; al Cantone di fare un passo avanti nella regolarit&agrave; dei …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/i-primi-16-ispettori-ambientali-ticinesi-id201184.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-9 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/espoprofessioni-premiato-un-allievo-di-cevio-id201180.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/19/jpg-cartella-stampa-591329850728.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/espoprofessioni-premiato-un-allievo-di-cevio-id201180.html">Espoprofessioni, premiato un allievo di Cevio</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Il concorso &quot;SAMT CUBE&quot; lanciato dalla Scuola d&#39;arti e mestieri di Trevano &egrave; stato vinto da Athos Cadei, che si aggiudica una videocamera.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/espoprofessioni-premiato-un-allievo-di-cevio-id201180.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-10 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Mendrisiotto</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/mendrisiotto/oro-mondiale-uno-chardonnay-ticinese-id200359.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/05/carisma_gold_2018_diploma2.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/mendrisiotto/oro-mondiale-uno-chardonnay-ticinese-id200359.html">Oro mondiale a uno Chardonnay ticinese</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Il &quot;Carisma&quot; dell&#39;azienda Gialdi SA di Mendrisio ha ricevuto il premio pi&ugrave; ambito al concorso&nbsp;&quot;Chardonnay du Monde&quot;, disputato nel cuore …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/mendrisiotto/oro-mondiale-uno-chardonnay-ticinese-id200359.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-11 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Locarnese e valli</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/locarnese-e-valli/una-luce-sostegno-dellautismo-id200227.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/04/03/losone_-_giornata_mondiale_autismo_2018_1.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/locarnese-e-valli/una-luce-sostegno-dellautismo-id200227.html">Una luce a sostegno dell&#039;autismo</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>In occasione della&nbsp;Giornata mondiale per la Consapevolezza dell&rsquo;Autismo il Comune di Losone ha acceso di blu la torre della pi&ugrave; grande centrale termica del …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/locarnese-e-valli/una-luce-sostegno-dellautismo-id200227.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-12 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/arriva-il-mercato-piazza-paradiso-id200028.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/30/mercato_paradiso.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/arriva-il-mercato-piazza-paradiso-id200028.html">Arriva il &quot;Mercato in piazza&quot; a Paradiso</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La manifestazione, che verr&agrave; inaugurata&nbsp;il 6 aprile, si svolger&agrave; regolarmente ogni primo venerd&igrave; di ciascun mese, da aprile a ottobre, in&nbsp;Piazza …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/arriva-il-mercato-piazza-paradiso-id200028.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-13 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/i-100-anni-di-cecilia-id199945.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/29/foto_cecilia_cereghetti_e_giovanni_berardi.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/i-100-anni-di-cecilia-id199945.html">I 100 anni di Cecilia</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>La signora Cereghetti &egrave; nata il&nbsp;29 marzo 1918 a Padova e negli anni &#39;50 si &egrave; trasferita in Ticino, dove &egrave; stata attiva alle terme di Stabio e ha …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/i-100-anni-di-cecilia-id199945.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-14 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/il-presepio-pasquale-breganzona-id199917.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/29/presepe3_0.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/il-presepio-pasquale-breganzona-id199917.html">Il presepio pasquale a Breganzona</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) L&#39;opera, esposta&nbsp;al centro parrocchiale fino al 31 marzo, &egrave; stata realizzata dal prof. Guido Cotti, il quale ci spiega il senso di tale …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/il-presepio-pasquale-breganzona-id199917.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-15 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Bellinzonese e valli</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/un-percorso-sensoriale-al-castelgrande-id199843.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/28/tipress_326771.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/un-percorso-sensoriale-al-castelgrande-id199843.html">Un percorso sensoriale al Castelgrande</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) &Egrave; stata inaugurata oggi, nella corte esterna del maniero bellinzonese, la struttura che comprende&nbsp;9 vasche contenenti svariati materiali recuperati sul …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/un-percorso-sensoriale-al-castelgrande-id199843.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-16 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Bellinzonese e valli</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/riecco-il-gotthard-panorama-express-id199815.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/28/gotthard.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/riecco-il-gotthard-panorama-express-id199815.html">Riecco il Gotthard Panorama Express</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Gi&agrave; a Pasqua i viaggiatori avranno nuovamente la possibilit&agrave; di riscoprire la Svizzera da Lucerna fino in Ticino con il battello a vapore e il treno panoramico. …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/bellinzonese-e-valli/riecco-il-gotthard-panorama-express-id199815.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-17 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/la-raccolta-dei-vestiti-la-fanno-i-postini-id199821.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/28/m_d3mv.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/la-raccolta-dei-vestiti-la-fanno-i-postini-id199821.html">La raccolta dei vestiti la fanno i postini</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Nel mese di aprile Texaid d&agrave; la possibilit&agrave; di lasciare presso la propria cassetta della posta gli indumenti usati. Gli appositi sacchi saranno poi raccolti dai …</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/la-raccolta-dei-vestiti-la-fanno-i-postini-id199821.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-18 views-row-even">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/ri-abbonati-e-vincenti-id199592.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/24/abbonati.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/ri-abbonati-e-vincenti-id199592.html">(Ri) Abbonati e... vincenti!</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>Ecco tutti i vincitori del concorso abbinato alla Campagna Abbonamenti del Giornale del Popolo; i premi in palio erano ben 82.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/ri-abbonati-e-vincenti-id199592.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-19 views-row-odd">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Luganese</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/luganese/un-nuovo-castello-alla-swissminiatur-id199546.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/23/tipress_326476.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/luganese/un-nuovo-castello-alla-swissminiatur-id199546.html">Un nuovo castello alla Swissminiatur</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) Dopo il circo Knie, il modello del castello di Rapperswil, inaugurato oggi, riporta questa citt&agrave; all&#39;interno della Svizzera in miniatura.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/luganese/un-nuovo-castello-alla-swissminiatur-id199546.html">Continua &gt;</a>
      </div>
  
  </div>
  <div class="views-row views-row-20 views-row-even views-row-last">
    
      <div class="taxonomy">
  
    
      <span class="taxonomy">Ticino</span><span class="views-field-field-prehead-value"></span>
      </div>
  

      <div class="teaser-img">
  
    
      <a href="/ticino-e-regioni/ticino/due-locomotive-storiche-transito-id199435.html"><img src="http://www.gdp.ch/sites/default/files/imagecache/minibox/articlemedia/2018/03/22/vpoer_0.jpg" alt="" title="" width="192" height="98" class="imagecache imagecache-minibox"/></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/ticino-e-regioni/ticino/due-locomotive-storiche-transito-id199435.html">Due locomotive storiche in transito</a>
      </h2>
  

      <div class="teaser">
  
    
      <p>(LE FOTO) I due mezzi, che trainavano diverse carrozze storiche, sono arrivati ad Airolo marted&igrave; da Lyss e sono poi ripartiti alla volta di Bodio e poi di Locarno.</p>
      </div>
  

      <div class="more">
  
    
      <a href="/ticino-e-regioni/ticino/due-locomotive-storiche-transito-id199435.html">Continua &gt;</a>
      </div>
  
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-custom pane-2" >
  
  
  
  <div class="pane-content">
     <div class="mt-articlearchive">
	<h4>
		<a href="?page=1">Altre notizie &gt;</a></h4>
</div>
   </div>

  
  </div>
</div>
	</div>
</div>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>
</div>

    </div>
</div>
<div class="cleared"></div>

<div class="mt-footer">
    <div class="mt-footer-t"></div>
    <div class="mt-footer-l"></div>
    <div class="mt-footer-b"></div>
    <div class="mt-footer-r"></div>
    <div class="mt-footer-body">
                <div class="mt-footer-text">
                        <p> Per contattare la redazione: 091 260 50 50 oppure <a href=/contact/redazione/gdp/ch>redazione[at]gdp[dot]ch</a>. </p>
                                </div>
		<div class="cleared"></div>
    </div>
</div>
		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="mt-page-footer">Powered by <a href="http://www.nativemedia.de">native:media</a>.</p>

    <div class="cleared"></div>
</div><!-- /nmt-main --> 
</div><!-- /center-content-wrapper -->


<script type="text/javascript" src="/sites/default/files/js/js_a3b3ea22c602beeb86accc83f9fc66f6.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://www.gdp.ch/piwik/" : "http://www.gdp.ch/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDocumentTitle", ""]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="/sites/default/files/piwik/piwik.js?T";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>
</body>
</html>
